+ Responder ao Tópico



  1. #1
    Vilmar/RO
    Olá... pessoal, estou com o seguinte problema: Tenho uma 3300 rodando como AP com uma antena HyperLink 15dbi e 1 amplificador de 1wat HiperLink a +/- um ano e meio, de uns dias pra ca ela tem perdido as configurações, como se tivesse sido ressetada, isso já aconteceu 2 vezes, no periodo de 1 uma semana. Alguém já passou por este problema ?

    Se puderem me ajudar... a versão do FirmWare dela é a 2.15

  2. tem concorrente ai?, se um usuario da rede wireless achar o IP dela ou tiver o AP manager que faz automatico isso, basta colocar o mac do ap no campo password que o ap reseta, vc pode estar prejudicando alguem com este amplificador e esta pessoa te desligando seu ap



    me dis uma coisa quanto vc consegue de SNR com seu 3300+ amp e 2km de distancia


    aqui to usando so o 3300 e a hl de 15 to tendo em media 27 a 31 db

    so que to tendo muita interferencia e to penssando em botar algo mais forte



  3. Citação Postado originalmente por Pirigoso
    tem concorrente ai?, se um usuario da rede wireless achar o IP dela ou tiver o AP manager que faz automatico isso, basta colocar o mac do ap no campo password que o ap reseta, vc pode estar prejudicando alguem com este amplificador e esta pessoa te desligando seu ap



    me dis uma coisa quanto vc consegue de SNR com seu 3300+ amp e 2km de distancia


    aqui to usando so o 3300 e a hl de 15 to tendo em media 27 a 31 db

    so que to tendo muita interferencia e to penssando em botar algo mais forte
    como vc estah com problemas de interferencia, seria aconselhavel algo mais sensivel... nao mais forte (tipo amp) pois ae sim vai aumentar o ruido.

  4. #4
    Citação Postado originalmente por Pirigoso
    tem concorrente ai?, se um usuario da rede wireless achar o IP dela ou tiver o AP manager que faz automatico isso, basta colocar o mac do ap no campo password que o ap reseta, vc pode estar prejudicando alguem com este amplificador e esta pessoa te desligando seu ap



    me dis uma coisa quanto vc consegue de SNR com seu 3300+ amp e 2km de distancia


    aqui to usando so o 3300 e a hl de 15 to tendo em media 27 a 31 db

    so que to tendo muita interferencia e to penssando em botar algo mais forte
    Tenho concorrente, sim... cara que fiasco isso hein... de acessar pelo mac... Não existe nada p/ bloquear isso ? Qto a sua pergunta, eu estou a 4Km, utilizo um Wet11 com a antena proprietária deste e tenho 66 dB de sinal ! Isso medido pelo MagicLAN Monitoring !!



  5. Citação Postado originalmente por Anonymous
    Citação Postado originalmente por Pirigoso
    tem concorrente ai?, se um usuario da rede wireless achar o IP dela ou tiver o AP manager que faz automatico isso, basta colocar o mac do ap no campo password que o ap reseta, vc pode estar prejudicando alguem com este amplificador e esta pessoa te desligando seu ap



    me dis uma coisa quanto vc consegue de SNR com seu 3300+ amp e 2km de distancia


    aqui to usando so o 3300 e a hl de 15 to tendo em media 27 a 31 db

    so que to tendo muita interferencia e to penssando em botar algo mais forte
    Tenho concorrente, sim... cara que fiasco isso hein... de acessar pelo mac... Não existe nada p/ bloquear isso ? Qto a sua pergunta, eu estou a 4Km, utilizo um Wet11 com a antena proprietária deste e tenho 66 dB de sinal ! Isso medido pelo MagicLAN Monitoring !!
    faz um teste de sinal com o netstumbler e posta aqui, quanto vc ta de sinal no wet e qual a taxa de transferencia

  6. #6
    Vilmar/RO
    Citação Postado originalmente por Pirigoso
    Citação Postado originalmente por Anonymous
    Citação Postado originalmente por Pirigoso
    tem concorrente ai?, se um usuario da rede wireless achar o IP dela ou tiver o AP manager que faz automatico isso, basta colocar o mac do ap no campo password que o ap reseta, vc pode estar prejudicando alguem com este amplificador e esta pessoa te desligando seu ap



    me dis uma coisa quanto vc consegue de SNR com seu 3300+ amp e 2km de distancia


    aqui to usando so o 3300 e a hl de 15 to tendo em media 27 a 31 db

    so que to tendo muita interferencia e to penssando em botar algo mais forte
    Tenho concorrente, sim... cara que fiasco isso hein... de acessar pelo mac... Não existe nada p/ bloquear isso ? Qto a sua pergunta, eu estou a 4Km, utilizo um Wet11 com a antena proprietária deste e tenho 66 dB de sinal ! Isso medido pelo MagicLAN Monitoring !!
    faz um teste de sinal com o netstumbler e posta aqui, quanto vc ta de sinal no wet e qual a taxa de transferencia
    Mas no NetStumbler, não mede sinal pela eth ou seja placa de rede... Ou mede se medir não sei como fazer !






Tópicos Similares

  1. AP SWL3300 x DLINK 520
    Por Saga Linux no fórum Redes
    Respostas: 9
    Último Post: 06-06-2004, 17:05
  2. Tráfego em SWL3300
    Por DarkSide no fórum Redes
    Respostas: 6
    Último Post: 29-05-2004, 10:22
  3. Problemas com SWL3300 - cai misteriosamente
    Por micucci no fórum Redes
    Respostas: 5
    Último Post: 16-05-2004, 10:44
  4. MRTG com SWL3300
    Por no fórum Redes
    Respostas: 0
    Último Post: 10-05-2004, 08:36
  5. PCMCIA Orinoco + SWL3300
    Por guigarau no fórum Redes
    Respostas: 13
    Último Post: 21-04-2004, 18:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L