Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ae galera, to com o uvscan bugado, instalo ele beleza ele funciona mas depois que atualizo ele da pau ou seja o processo fica pendurado ... algem sabe se precisa fazer alguma atualização ?

  2. #2
    whinston
    o meu as xx acontece isto kra!!!
    eu desinstalo e instalado de novo

    nao sei q cargas d´agua gera isto
    ja abri varios chamados no suporte da McAfee, mas os kras sao fracos d+

    outro problema que tenho com mcafee eh com relacao ao Engine.. os mais novos nao se comunicam legal com as solucoes de filtro de virus em email.

    geralmente o engine do mcafee retorna 0 ou 1 qdo eh requisitado.
    as novas, mudo a estrutura, com isto, os programas que fazem a interface entre o mta e o mcafee, ficam perdidos, esperando 1 resposta (vc pode ver isto pelo ps -aux)



  3. no ftp da nai tem uma atualização da engine .. acabei de testar e esta funcando .

  4. #4
    whinston
    a sua versao eh licenciado meu veio ? eu trabalho com o inflex e tu ? abs.



  5. Sim é licenciada sim ...






Tópicos Similares

  1. Sendmail+uvscan + Amavis+Scanmail + ripMIME+tnef
    Por diogoborsoi no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-10-2004, 13:29
  2. Qmailscanner + Uvscan
    Por Trojahn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-06-2004, 12:41
  3. UVScan
    Por RicardoVS no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-03-2004, 09:57
  4. Sendmail + Amavis + Uvscan
    Por Ivanluiz no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-02-2003, 01:11
  5. Uvscan error antivirus
    Por marcfee no fórum Servidores de Rede
    Respostas: 8
    Último Post: 18-12-2002, 16:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L