Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal tudo bem?
    Acabei de montar um micro aqui em casa e ocorre o seguinte problema, eu ligo ele , ele entra automaticamente no setup, e depois de ~15s ele faz um barulho de curto cirtuito e desliga.... Depois disso, só liga denovo se eu tirar ele da tomada e colocá-lo novamente lá....

    Ele é um K7 XP burton, que eu comprei faz uns 3 meses e ele ficou parado aqui em casa por falta de tempo....

    Suspeito principalmente da fonte dele, ou seŕa que e é outra coisa


    Abraćos
    Dirceu

  2. Vc pode estar fritando seu processador...

    já olhou na temperatura do processador?

    de uma olhada nas Voltagens do Core da CPU, do 12V e do 5V ....essas info vc pega na bios....

    é um 2600+ Barton? o clock dele deve ser 2Ghz (166X12)....



  3. Então, acho que não é isso, pois ele nem apita antes de desligar... geralmente estas placas novas apitam antes de desligarem...
    Como ela configura automatiamente, ele inicialmente foi configurado para 1500mhz e
    depois que eu tentei pela segunda vez ele configurou a 2000mhz
    Na verdade é um 2800+

  4. Configure os FSB a 166 e o multiplicador a 13,5X, isso vai dar um clock de 2.25GHz ...... a memória tem que estar sincronizada com o FSB, ajuste ela para trabalhar a 333Mhz (DDR 166x2) ....

    vc chegou a ver o Vcore, o +12V e o +5V como estão?



  5. #5
    whinston
    ih cara, nao querendo desanimar, a minha mb asus começo assim.. tive que trocar






Tópicos Similares

  1. Respostas: 47
    Último Post: 04-05-2009, 16:42
  2. KDE nao inicia automaticamente apos inst. do Debian etch
    Por rodrigoajs no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 18-08-2006, 17:43
  3. Monitor que desliga após 1 minuto.
    Por luccosta no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-12-2004, 13:55
  4. Placa mãe ASUS P4P800-E com HD sata desliga automaticamente.
    Por nikolas no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 25-11-2004, 17:40
  5. Micro não liga...
    Por vonlinkerstain no fórum Sistemas Operacionais
    Respostas: 37
    Último Post: 16-08-2004, 15:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L