+ Responder ao Tópico



  1. #1
    [root@mail root]# rpm -ivh qpopper-2.52-1.i386.rpm
    erro: Failed dependencies:
    libdb.so.2 is needed by qpopper-2.52-1
    libc.so.5 is needed by qpopper-2.52-1

    Onde eu acho estes pacotes?

  2. #2
    Ah é Red hat 9.0 + 2.4.20-8 !



  3. Cara pq não usa o apt-get?? ae eh só dar um apt-get qpopper

    falows







Tópicos Similares

  1. Aptitude com problemas de dependência
    Por flipeexpl no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 21-04-2011, 20:04
  2. Problemas de dependencias Mysql...
    Por jamildantas no fórum Servidores de Rede
    Respostas: 9
    Último Post: 18-08-2009, 12:52
  3. Problemas com pacotes e demais dependências
    Por afmuller no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-11-2008, 02:24
  4. Problemas de dependencia no slack 10
    Por Blackcatdbflush no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-07-2004, 23:17
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L