Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Pawlowski
    Amigos, estou diante da seguinte situação: Um servidor com 6 interfaces de rede. Uma onboard, quatro PCI e uma ISA. As cinco primeiras respondem normalmente. A ISA acusa link, o led do Active pisca, o kernel reconheceu, IO sem problemas de conflitos, IRQ, etc. Porém quando eu dou um ping usando a interface ISA não funciona ou funciona muito mal. A placa é uma NE antiga, daquelas com entrada para cabo coaxial e par trançado. Alguém tem alguma dica?

    Obrigado pela ajuda,

    Marcos :?

  2. Rapaz, tenho uma dica importante.

    Desembolsa R$ 25,00 e compra uma placa pci dessas da Realtek, que além de serem baratissimas funcionam bem em qualquer hardware.

    Fique ai esquentando a acabeça com placas isa que nao dão futuro a ninguem e ainda mais de cabo coaxial, além de serem lentas dão o maior stress.



  3. #3
    Pawlowski
    Parceiro, A dica é boa. Porém eu estou usando essa placa porque não há mais slots PCI disponíveis. Todos estão sendo usados pelas outras interfaces de rede. Por isso estou usando uma ISA. Estou usando nessa ISA par trançado. Ela possui as duas opções.

    D qualquer forma valeu.


    Citação Postado originalmente por Pedro0278
    Rapaz, tenho uma dica importante.

    Desembolsa R$ 25,00 e compra uma placa pci dessas da Realtek, que além de serem baratissimas funcionam bem em qualquer hardware.

    Fique ai esquentando a acabeça com placas isa que nao dão futuro a ninguem e ainda mais de cabo coaxial, além de serem lentas dão o maior stress.

  4. Ola.

    Pela descrição do seu problema parace que esta NE2000 isa esta com problemas... já experimentou trocar por outra???...

    t+



  5. #5
    Pawlowski
    Oi Amigo,

    Eu tentei quatro placas diferentes. Só essa respondeu, não deu problema de IO, de IRQ, enfim nada. Em compensação não me deu nenhuma dica de problema, só não funciona direito...


    Citação Postado originalmente por bauer
    Ola.

    Pela descrição do seu problema parace que esta NE2000 isa esta com problemas... já experimentou trocar por outra???...

    t+






Tópicos Similares

  1. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23
  2. 2as Placas de Redes! Pingando pela ETH1 e nao pela ETH0! RED
    Por ganjix no fórum Servidores de Rede
    Respostas: 5
    Último Post: 02-12-2002, 21:12
  3. duas placas de rede
    Por ediguedes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-11-2002, 16:45
  4. Revolta - Placa de rede !!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 05:14
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L