Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. Pessoal, estou utilizando um AP da Dlink o 900+ junto com uma antena omni de 8 dbi, o problema é que o sinal fica muito ruim com a omini, fiz testes

    Com a omini o numero de pacotes duplicados do ping foi enorme, a cada 8 ou 9 ele duplicava 1 ou 2, e o tempo de resposta variava bastante, normalmente em 3,5 ms mas chegava a 10 ou 12 ms.

    Já com a direcional de 24 dbi o ping fica constante em 2,3 ms e de vez em quando aumenta para 7ms.

    Isso é normal ? eu fiz o teste com visada para uma outra antena de 24 dbi a menos de 2 km com um cartão orinoco.


  2.    Publicidade


  3. Cara eu acredito que o problema nao seja sua antena, e sim seu ap nao confio em d-link, nao tive boas experiencias!!!

    Valeu

  4. tudo depende, pode serque o equipamento seja ideal ou nao, qual a velocidade que vc quer passar por esta AP?

    se for so internet de 1,5MB ta otimo

  5. #4
    doidoht
    Citação Postado originalmente por gatoseco
    Cara eu acredito que o problema nao seja sua antena, e sim seu ap nao confio em d-link, nao tive boas experiencias!!!

    Valeu
    Concordo com ele... não acredito que o problema seja as antenas pq o problema apresentado não está no sinal e sim no software existente no DWL... sempre tive problemas com estes DUPs utilizando DWL900AP+... o DWL 810 esse nem te conto... tb não confio nesse safado DWL900AP+... só em Samsung e Orinoco... D-link pra mim só a DWL 520+ ... essa até é marromenos....

    T+


  6.    Publicidade