+ Responder ao Tópico



  1. #1
    Fala aí galera,

    Eu sempre compilei novos kernels e até então nunca tinha tido um problema desse tipo. O que acontece é que no momento da compilação do Kernel(2.6.9), ocorre um erro assim "Inconsistent Kallsyms Data".

    Eu já dei uma procurada no google, e parece que existe uma espécie de patch, mas não ficou muito claro onde posso encontrá-lo etc. Por favor, me ajudem!

    Uso Slack10 [Current]

    É isso ae,
    Abraço!

  2. #2
    popi
    queh uma dica
    www.rpmfind.com
    www.freshmeat.com

    teim tudu q vc pricisa



  3. #3
    felco
    Por isso eu gentoo...






Tópicos Similares

  1. Erro ao compilar kernel 2.6.10 (Inconsistent Kallsyms data)
    Por gregorioenrico no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-01-2005, 00:38
  2. Erro compilando kernel 2.6.8.x
    Por colzani no fórum Servidores de Rede
    Respostas: 10
    Último Post: 04-11-2004, 20:01
  3. compilando kernel do 5.2.1
    Por Valois no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 16-10-2004, 08:42
  4. Compilando kernel 2.6.7 no slack10... erro!!!
    Por nofxsbc no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-07-2004, 10:58
  5. Compilando kernel 2.4.20
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-12-2002, 12:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L