+ Responder ao Tópico



  1. #1

    Padrão RH nao monta o /proc

    Olá pessoal

    Cheguei esta manhã e meu servidor de e-mail está parado, quando eu reinicio ele falha na linha "montando sistema de arquivo proc" e da a mensagem "42 Falha de Segmentação".

    Isso aconteceu sem que fosse feita nenhuma mudança no Servidor.


    Agradeceria se alguém me ajudasse...Urgente!

  2. #2

    Padrão RH nao monta o /proc

    qual a sua distro ??? vc já tentou rodar o fsck ??? vd tem disquete de boot ??



  3. #3

    Padrão RH nao monta o /proc

    quando vc inicia o server não aparece nada do tipo precione Y para verificar sistema de arquivos ??

  4. #4

    Padrão RH nao monta o /proc

    Eu to usando o Red Hat 9



  5. #5

    Padrão RH nao monta o /proc

    e quanto o disco de boot que vc cria durante a instalação, vc tem ele??? vc tentou rodar o fsck ?? acabou a energia por aí ?? não tem nenhuma partição com 100 % ??

  6. #6

    Padrão RH nao monta o /proc

    o que acontece é o seguinte...não fui eu quem instalou esta rede...peguei o bonde andando...eu tenho um disco de boot aqui...mas não está funcionando... não houve queda de energia nenhuma...



  7. #7

    Padrão RH nao monta o /proc

    eu tenho outras máquinas aqui com o RH9 eu consigo fazer um outro disco de boot? não consegui usar o fsck

  8. #8

    Padrão RH nao monta o /proc

    dah boot pelo cd d instalacao do RH...

    dae, a partir d lah, vc executa o fsck

    []'s



  9. #9

    Padrão RH nao monta o /proc

    eu to usando um Cd de boot agora, mas ele não completa o boot, ela dá kernel panic

  10. #10

    Padrão RH nao monta o /proc

    vc pode estar com algum pau d hardware entaum kra...

    checa o cabo flat do hd e do cd-rom... limpa as RAM

    da um olhada, pra ver se seu hardware tah ok

    []'s