Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    doidoht
    Galera... alguém já conseguiu (ou tentou) instalar o cartão wireless que vem no SWL 3300 ou mesmo no SWL 4000 em um servidor Linux?! Se sim, qual o resultado!? Deu certo ou não?!

    Aguardo resp....

    T+


  2.    Publicidade


  3. sim se vc usar o serve como AP ele funciona sim

  4. #3
    Citação Postado originalmente por Multtech
    sim se vc usar o serve como AP ele funciona sim
    O que eu quero saber é se funfa no linux.... se sim o resto nóis resolve....
    Aproveitando... VC tem pra vender?! Quero o cartão que vem no SWL 3300 DB (de 200mw ) e não o DA de 50 mw... ok!?

  5. #4
    doidoht
    Citação Postado originalmente por Anonymous
    Citação Postado originalmente por Multtech
    sim se vc usar o serve como AP ele funciona sim
    O que eu quero saber é se funfa no linux.... se sim o resto nóis resolve....
    Aproveitando... VC tem pra vender?! Quero o cartão que vem no SWL 3300 DB (de 200mw ) e não o DA de 50 mw... ok!?
    foi mal... esqueci de logall

  6. #5
    doidoht
    Citação Postado originalmente por Anonymous
    Citação Postado originalmente por Multtech
    sim se vc usar o serve como AP ele funciona sim
    O que eu quero saber é se funfa no linux.... se sim o resto nóis resolve....
    Aproveitando... VC tem pra vender?! Quero o cartão que vem no SWL 3300 DB (de 200mw ) e não o DA de 50 mw... ok!?
    Responde aí tio


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista