+ Responder ao Tópico



  1. Ola pessoal,
    parece até loucura dizer isso, mas minhas Dwl´s endoidaram de vez
    depois de retirar uma delas de um clinte que iria usar placa interna,
    simplismente peguei essa DWL retirada do cliente e instalei em outro,
    nem precisou scanear sinal, pois ela ficaria na mesma antena de antes,
    e depois disso todas as DWl´s que tenho instaladas endoidaram, perderam as suas conexões com meus ap´s e os clientes ficaram sem internet!! Alguém ja viu isso antes, não foi feita nenhuma reconfiguração nos AP´S2000 que atendem as DWL´S mas elas estão pirando de vez!!
    alguém ja viu isso ou tem alguma dica, sugestão para resolver esse problema?? Ja aconteceu isso uma vez e tive que ir de cliente em cliente scanear o sinal pra q voltasse a funcionar, mas dessa vez quero sabero porque desse tipo de problema!!!

    Qualquer dica sera muito bem vinda!!

  2. #2
    Bronius
    De uma olhada no firmware se eh o mesmo!!!!! :?:



  3. Sim todos são os mesmo!! versão 3.02 :? :?

  4. #4
    doidoht
    Cara... isso não tá parecendo ser essa DWL que vc mudou de lugar não... tá parecendo interferência de alguma coisa... ou mesmo pode até ser essa DWL... tenta colocar a antena do cliente em outro lugar... tipo uns 50 cm pra direita, ou esquerda ou pra frente ou pra trás... parece boba essa sugestão, mas qdo se estuda ondas é se sxe vê pq wireless dá tanto pipino...

    Tenta aí...



  5. #5
    Bronius
    Citação Postado originalmente por doidoht
    Cara... isso não tá parecendo ser essa DWL que vc mudou de lugar não... tá parecendo interferência de alguma coisa... ou mesmo pode até ser essa DWL... tenta colocar a antena do cliente em outro lugar... tipo uns 50 cm pra direita, ou esquerda ou pra frente ou pra trás... parece boba essa sugestão, mas qdo se estuda ondas é se sxe vê pq wireless dá tanto pipino...

    Tenta aí...
    O caminho eh por aih , 6.25 cm para ser exato, metade do comprimento de onda de 2.4 Ghz que eh 12.5 cm .

    O que o Doidoht quer dizer eh que Vc pode estar recebendo a onda direta e uma refletida que estah 180 graus defasada da direta e os sinais se cancelam e fazendo esse procedimento Vc vai colocar as duas em fase dando a soma das duas.

  6. #6
    Só para colaborar com a confusão tenho um cliente que historicamente teve um sinal bom, meses sem dar problema. Aí do nada começou a degradar. Quando cheguei lá tinha um mega caminhão baú estacionado permanentemente ao lado da antena, note que não estava obstruindo; estava apenas ao lado, uns 3 metros abaixo da antena. Um mar de metal refletindo o sinal. Coisa de louco.

    Quem trabalha com wireless deve ter um pesadelo recorrente do tipo todos os clientes vão trocar seus telhados para zinco um dia...



  7. Amigos!!
    doidoht, Bronius, Visitante
    Ja realizaei de tudo e nada quer dar certo!!
    ja mandei retirar a antena do lugar e colocar a uns 6 metros de onde
    estava, mas mesmo assim o problema continua!! A solução
    que encontrei foi montar um gateway linux com placa wireless
    pra resolver essa parada!!
    o negócio pegou!!!
    mas valeu mesmo amigos! por todas a dicas e ajudas!!






Tópicos Similares

  1. OpenSuse Yast e essas coisas do inferno!
    Por The-shadow no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-08-2006, 10:39
  2. PPPoE do diabo!!
    Por The-shadow no fórum Redes
    Respostas: 9
    Último Post: 08-10-2005, 16:41
  3. VIA AC97 CORNA DO DIABO
    Por nopp_lnx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-05-2003, 03:47
  4. coisa do passado.
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 7
    Último Post: 11-12-2002, 15:19
  5. Duvida sobre uma coisa do underlinux...........
    Por _Luigi_ no fórum UnderLinux
    Respostas: 7
    Último Post: 07-12-2002, 22:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L