+ Responder ao Tópico



  1. E ai galera,

    Estou em um cliente com Conectiva 9, e quando digito no terminal IFCONFIG, demora um puta tempo para abrir as configurações das placas e Ip´s.
    Além de demorar, quando começa a aparecer os itens do Ifconfig, ele aparece linha por linha, e um de cada vez.
    Alguém sabe dizer o que pode ser, o pq da demora para aparecer as configurações, sendo que estava normal.

    valeu

    jeff

  2. Citação Postado originalmente por Jeff
    E ai galera,

    Estou em um cliente com Conectiva 9, e quando digito no terminal IFCONFIG, demora um puta tempo para abrir as configurações das placas e Ip´s.
    Além de demorar, quando começa a aparecer os itens do Ifconfig, ele aparece linha por linha, e um de cada vez.
    Alguém sabe dizer o que pode ser, o pq da demora para aparecer as configurações, sendo que estava normal.

    valeu

    jeff
    é so no qdo vc da o comando ou a rede tb tá lenta?



  3. #3
    LenTu
    eh soh com ifconfig q dah issu ?!

    otros comandos do tipo... ping, netstat, netwatch, funcionam normalmente ?

    caso naum... tenta mudar de slot tua placa... limpá-la.. coisas do tipo...

    :twisted:

  4. então, é so quando dou esse comando...ifconfig, que demora pra caramba, para aparecer as coisas.
    o resto ta normal...

    valeu

    jeff



  5. veio vou ser sincero, tive o mesmo problema que vc tem, e tive outro problema no cl, veio muda pra outra distro. cara, tipo debian ou rh. estou usando o rh agora. e fera show de bola.






Tópicos Similares

  1. ifconfig
    Por grilo no fórum Servidores de Rede
    Respostas: 27
    Último Post: 12-11-2004, 15:03
  2. mac da sis900 esta zerado no ifconfig..
    Por quecosuix no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 22-08-2004, 06:33
  3. DUVIDA NO IFCONFIG
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 06-07-2004, 21:30
  4. Liberar IP pelo ifconfig
    Por giuliano no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-06-2004, 08:39
  5. ifconfig + erro
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-06-2003, 14:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L