Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal,

    meu servidor Linux CL9.0 onde só rodam o firewall (iptables) e o samba está dando a seguinte mensagem qdo ligo :

    Depois do "Welcome to Conectiva Linux" blá blá blá ...
    Mounting proc filesystem [OK]
    Setting Clock .... [OK]

    E PAROU AÍ !!!!

    Tudo aconteceu após uma breve queda de energia na 6º feira à noite durante uma chuvinha ...

    Alguém pode me ajudar dando uma idéia de solução para isso ??

    Valeu.

    Sérgio.

  2. Que filesystem tem nessa máquina ?



  3. #3
    Arkanoid
    Isso me lembra um poeminha que me ensinaram na universidade:

    "Uma nuvem que passa
    Uma luz que se apaga
    Tem backup?"

    :lol:

    Desculpa aê mano, brincadeirinha... não resisti
    Como o ph0enix perguntou, diz qual o filesystem, a recuperação pode ser mais simples do q vc imagina...

  4. Cara,

    a nuvem por aqui, pra ficar preta, tem que clarear muito.

    O filesystem é ext3 e sim, tenho backup.

    Grato.

    Sérgio.



  5. tente..

    e2fsck -fy /dev/hdXX






Tópicos Similares

  1. Tem que ter um luz no fim do tunel
    Por antelo no fórum Servidores de Rede
    Respostas: 15
    Último Post: 30-05-2006, 16:41
  2. Uma luz
    Por aspenbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-03-2006, 08:37
  3. eth2 no Slackware 10.2 -> me de uma luz ! ! !
    Por Delvalle no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 08-03-2006, 22:01
  4. Me dem um luz!!!1
    Por Buch no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-02-2006, 18:44
  5. fsck apagou tudo
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-12-2002, 18:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L