+ Responder ao Tópico



  1. #1
    Renato17
    Bom Dia!

    Enfrentei um problema com o cache do squid dias atrás e com a ajuda dos companheiros consegui arrumar, mas depois deste problema o Sarg começou a criar metade dos relatórios apenas, ele gera o html com o nome dos usúarios da minha rede mas a lista de sites que cada usuário visitou não aparece mais no relatório, aparece uma página em branco com uma mensagem de erro que vou colocar logo abaixo.

    Object not found!
    The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error.
    If you think this is a server error, please contact the webmaster
    Error 404
    192.168.0.2
    Wed Jan 12 08:51:29 2005
    Apache/2.0.40 (Red Hat Linux)


    Se alguém souber a solução ficarei muito grato.

    Valeu

  2. #2
    Renato17
    Consegui, a unica sólução foi reinstalar o sarg. Quem passar por isso pelo que passei, já sabe, terá que reinstalar.






Tópicos Similares

  1. sarg com problemas
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-03-2006, 10:35
  2. Sarg com problema
    Por Boitata no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-11-2004, 07:55
  3. SARG com erro ao carregar
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-12-2002, 15:11
  4. IRC com problema!!!
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 07:21
  5. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L