Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    moz
    Visitante

    Padrão EMBRATEL acabou comigo!!!!

    Gente, estou postando o q aconteceu comigo para q vcs naum caiam na msm burrice q eu.
    Para atender a uma cidade vizinha, implantei uma torre ao lado de umas das torres da Embratel, a estrutura é simples 2 SWL 3300 na torre, uma como ponto de acesso saindo por uma omini 15db e outra como multlink-(slave) saindo por uma hyperlink 24db grade, no provedor tem uma swl 3300(master). A distancia naum passa de 4 Km...Tudo estava indo bem até tentar fechar o link com o provedor....Caraio naum funfou...gente, fiquei uma semana quebrando a cabeça para ver onde estava o problema, e naum deu geito, retirei todo o equimento coloquei na bancada e estava tudo OK...mas quando jogava lá em cima naum fechava o link..entum cheguei a triste conclusão que a Embratel está cortando meu caminho com uma antena direcional do tamanho de um mamute com um puta amplificador que naum me deixa trabalhar....entaum queria saber se eu mudar o equipamento para 5.8G será q vai?
    Já naum sei mais o q fazer galera, estou esgotado com isso....Será q se eu colocar um aplificador em cada ponta nas SWL msm funfa?
    Me ajuda galera......
    Tá brabo.......

  2. #2
    garupeiro
    Visitante

    Padrão EMBRATEL acabou comigo!!!!




  3. #3
    Visitante

    Padrão EMBRATEL acabou comigo!!!!

    nao tem como vc tentar jogar o seu sinal paralelo ao sinal deles ?

  4. #4

    Padrão EMBRATEL acabou comigo!!!!

    5.8 sh resolve se eles naum trabalharem com essa freq tbm

    conversa com eles, explica as tuas necessidades, se vc tem a outorga, pode trabalhar tbm

    procure saber o q eles usam, pra saber como fugir disso

    []'s



  5. #5
    doidoht
    Visitante

    Padrão EMBRATEL acabou comigo!!!!

    Cara.... tive um problema parecido com o seu numa cidade vizinha a qual eu fazia um P2P entre um ponto de acesso/distribuição e o provedor... havia, alias ha, uma lasca de uma antena da EMBRATEL, que parece ter uns 4 metros de diämetro... coloquei um amplificador em um dos lados e batata... funfou blz... se vc tem um amplificador sobrando ai, vc pode tentar... mas tome cuidado, se vc nao estiver com licenca pra trafegar wireless, e esse amplificador atrapalhar o sinal da EMBRATEL vc tah no sal...

    T+

  6. #6
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    881
    Posts de Blog
    13

    Padrão eu pederia ter tido esse problema

    cara eu tenho uma torre minha passa do lado uma torre da brturbo(brasiltelecom telefonia com uns puta antena com amplificador) e mais perto outra da globo telefonia tbm e mais uma de um cliente meu que joga link pra todas as filiais dela portanto temos 4 torres ate agora unica coisa que tive de fazer foi por uma parabolica fechada por causa do ruido e estou trampando com orinoco ap 1000 com licensa e um tesao de equipamento so que custa $$$$$$$$$$ mas compensa naum desfazendo as swl pois quero por swl agora mas anum to conseguindo encontrar esse modelos novos de 150Mv ok se souberem agradeco

    abracos galera