Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    edilberto
    Caros,
    Comprei uma placa LWG5400P PCI e uma Airlink AWLL3025 USB e estou tentando fazer o micro e o notebook se "falarem", no cartão USB posso configurar como "estação" ou como "AP", em qualquer uma das configurações o status da rede aparece como conectado, mas quando tento pingar no ip da outra placa dá "Time out".
    Pensei que fosse só "espetar" as placas configurar o ip e pronto. Alguém pode me ajudar?
    Outra coisa, na placa PCI com frequencia aparece uma rede com SSID "A1PNA" como disponivel, o que significa isto?

    Edilberto


  2.    Publicidade


  3. Vc precisa configurar os dois pontos com o mesmo ssid,crie um nome pra sua rede,por exemplo GRUPO.
    Configure os mesmos como AD-HOC,ou quem sabe seja POINT-TO-POINT, nao lembro agora.
    E nao se esqueça dos ips na mesma faixa!!!rsrsrsrsrsrsrrsrs


    Valeu mano espero ter ajudado!!! Qualquer coisa posta ai damos um jeito!!!

  4. #3
    edilberto
    Então configurei uma das placas desse jeito:

    - Nome da Rede (SSID): GRUPO
    - Chave da Rede (Chave WEP/WPA): c1acd9beabe04538839a8aa82d
    - Chave Fornecida Automaticamente (802.1x): 0
    - Tipo de Autenticação de Rede: open
    - Tipo de Criptografia de Dados: WEP
    - Tipo de Conexão: ESS

    Em seguida fui na outra placa em mandei atualizar as redes disponiveis, a rede GRUPO apereceu, me conectei nela após informar a chave de rede. O status aparece como "Conectado" mas, não consigo pingar de uma máquina na outra. :^(

  5. Como esta sua configuraçao de ips???

    Tente deixar sem criptografia!!! As vezes por uma letra errada ou um numero vc esta complicado!!!

    Qualquer coisa posta ai!!!



    Valeu!!!

  6. #5
    edilberto
    O problema era a criptografia !!!
    Valeu


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista