+ Responder ao Tópico



  1. Amigos, estou utilizando o AP 2000 pela primeira vez e estou tendo um problema que possivelmente possam me ajudar. Coloquei ele para trabalhar e ele está super estável com excessao de quando coloco o ip dele no browser e tento mexer em configurar interfaces, ele pára de responder pelo browser, continuando a funcionar perfeitamente para o trafego de rede mas nao me dá mais a opcao de administrar pelo browser a nao ser que eu desligue e ligue na tomada. Para esclarecer, ele está com software versao 2.5.3. Abraços.

  2. #2
    a unica explicacao para isso é que ele deve estar um trafego do karai em cima do bichinho.
    já viu o quanto de banda passante está nele?



  3. Caro colega,


    O teu problema é o meu tbem, isto esta ocorrendo depois que atualizei o software da AP para esta versao, vc tem que voltar o software para uma versao mais antiga tipo 2.4.11 ai para com este erro..

  4. Falou Odair, vou colocar a versao mais antiga e testar. Assim que tiver uma posicao posto aqui, obrigado.



  5. Com crtza he a versão do teu software!
    volta pra anterior e posta ê !!

  6. Ok galera. Coloquei a versão 2.4.11 conforme sugerida pelo Odair e o problema parou. Valeu mesmo, obrigadao ....






Tópicos Similares

  1. Problema com AP-2000
    Por cross no fórum Redes
    Respostas: 4
    Último Post: 19-02-2009, 02:05
  2. Problema com ap 2000
    Por fernandolv no fórum Redes
    Respostas: 2
    Último Post: 18-08-2006, 16:25
  3. Problemas com AP 2000 proxim
    Por Augustus no fórum Redes
    Respostas: 4
    Último Post: 01-07-2006, 08:38
  4. problema com ap 2000
    Por tuxbrasil no fórum Redes
    Respostas: 3
    Último Post: 12-03-2006, 14:43
  5. Problemas com AP-2000
    Por fabiocatelani no fórum Redes
    Respostas: 10
    Último Post: 09-02-2005, 23:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L