Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    fuzzy10
    Olá...

    Utilizo o Redhat 9 e efetuo backup de arquivos de um server NT utilizando o comando TAR....ocorre que meus usuários colocam acentuação nos nomes dos arquivos...e quando tento efetuar um restore, o TAR trava.
    tenho alguma solução técnica para resolver o problema? caso eu utilizar o AMANDA, será que o problema será corrigido?

    desde ja agradeço

    abraço

    Fuzzy10

  2. cara pode olhar o bacula ou o mondo rescue o mondo pode ser encontrado em www.mondorescue.org e o bacula noa me lembro mas no google deve achar.

    falows



  3. #3
    fuzzy10
    blz... vou dar uma olhada...vc ja teve algum problema parecido?

    abraço

  4. #4
    fuzzy10
    ahhh..esqueci de citar..faço backup em uma unidade de Fita DDS

    abraço



  5. Parecido nao, mas ja usei os dois programas, o bacula faz backup em fita o mondo nao tenho certeza, o meu unico problema com o bacula eh que ele salva num formato dele, ou seja nao tem como abrir sem ser com ele.

    falows






Tópicos Similares

  1. Respostas: 6
    Último Post: 10-12-2002, 17:04
  2. hd de backup
    Por augustolynx no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-11-2002, 01:33
  3. Duvida backup
    Por joe_fox no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-10-2002, 15:00
  4. Backup Amanda!!!
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-08-2002, 15:20
  5. Backup Amanda!!!
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 01-08-2002, 08:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L