+ Responder ao Tópico



  1. #1
    eliastheodoro
    Olá, por favor me ajudem.

    Estou numa empresa com BrMultiaccess e de uns dias pra cá estou com problemas de autenticação.
    Normalmente os usuários tem que se logar no BRMA antes de poderem usar a internet. Mas isso nao esta acontecendo. Não faz diferença se ele loga ou não. Qualquer um acessa a internet sem precisar logar.
    Preciso resolver isso pois tem pesoas aqui que nao podem ter acesso.

    Estava funcionando normalmente,mas agora esta acontecendo isso. Na ajuda do BRMA diz que depois de instalado ele ja funciona normalmente, sem precisar configurar nada. E no "admin" dele não tem nenhuma opção pra configurar isso. O BRMA nao te da muitas opções. Voce fica muito preso e nao consegue mudar nada.

    Por favor, se alguem souber o que acontece me ajude. Vlw.

  2. é... vc está alienado ao que o BRMA te permite fazer... sugiro que vc ligue para o suporte deles, eles terão uma solução para vc, visto que vc paga uma fortuna para ter isso... inclusive, pq nao usar uma distro qq e personalizá-la?



  3. bom, eu uso o BRMA aqui e não tenho nada a falar contra.. pelo contrário, é fácil de usar e faz o que vc quiser ... pra começar qual a tua versão do BR??? vc pode usar o smartweb pra liberar ou barrar tudo aquilo que vc quiser. além das opções do firewall e do fundetect ..

  4. #4
    eliastheodoro
    Aqui eh a versão 3.8...
    Estamos sem suporte porque nao renovaram contrato.
    Agora to aqui com a bomba na mao.
    Simplismente ninguem mais precisa logar pra acessar. Não sei mais o que fazer.
    Logo vamos mudar tudo aqui pra Debian, mas enquanto isso tem que funcionar esse brma.



  5. Meu velho, se os usuarios tão podendo acessar mesmo sem logar, então a unica explicação é que está configurado NAT para tua rede toda, vá em Firewall -> Mascaramento (NAT) e veja se não está configurado NAT origem: 0.0.0.0/0.0.0.0 - destino: 0.0.0.0/0.0.0.0.0, ou origem com a faixa de IPs da tua rede local.






Tópicos Similares

  1. Problemas com login no SquirrelMail
    Por golum no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-12-2005, 17:47
  2. Respostas: 2
    Último Post: 05-03-2005, 09:58
  3. senha de login no squirrelmail
    Por maos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-06-2004, 20:28
  4. Login no Kurumim
    Por berg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-03-2004, 14:17
  5. instalação do Licq no Slackware..problemas
    Por Vaza no fórum Servidores de Rede
    Respostas: 9
    Último Post: 15-11-2003, 18:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L