Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    klarq
    Baixei a versão binária e dou 2 clicks no executavel e nada acontece, pq? :?:

  2. baaaum....uma das coisas q podem estar acontecendo eh vc nao ter permicao pra executar o arquivo, da um

    $ chmod 755 arquivo.bin

    depois da os 2 cliques denovo

    otro jeito de fazer isso acho q eh (usando o Konqueror como navegador) vc ir na pasta q ta o arquivo, clicar com o botao direito depois em "Propriedades" depois vai na aba "Permissoes" e clicar no checkbox escrito "Executavel"



  3. #3
    klarq
    Ja fiz isso e mesmo assim não abre o eclipse.

    Acontece que eu unzipei uma versão binária do eclipse... :wink:

    e agora fui tentar instalar um pacote rpm e apareceu uma lib como dependência!

    libjawt.so
    c tem idéia de onde eu acho esse arquivo?

  4. qual distro tu usa?



  5. #5
    klarq
    conectiva 10 8)






Tópicos Similares

  1. Speedy no Linux!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-09-2002, 19:56
  2. Winmodem no Linux
    Por pingmoss no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-08-2002, 19:02
  3. Autenticação no Linux
    Por mcsbws no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 20:28
  4. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48
  5. Espelhamento no Linux com hd´s IDE
    Por clmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-04-2002, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L