+ Responder ao Tópico



  1. #1
    casper-linux
    Olá pessoal,

    Estou com um problema que esta me deixando doido.

    Vejam só. Tenho um p4000, com um circuito E1, com 30 canais digitais.
    Só que há alguns dias o pessoa que se conectam (discado) neste pr4000 não estão conseguindo navegar em alguns sites.

    Como por exemplo o site do banco bradesco(www.bradesco.com.br). Fiz o teste com um modem em minha máquina e realmente não navega. Então entrei em contato com o pessoal do bradesco para ver se eles tinham bloqueado minha rede, e eles me responderam que não.

    Então já liguei para minha operadora telefonica, e eles me relataram que o circuito está ok.
    Hoje fiz outro teste. Conectei neste circuito, e dei um "telnet www.bradesco.com.br 80"

    e a máquina me respondeu normalmente.

    O que poderá ser?
    (estou tentando entrar em contato com o pessoal da cyclades, que é quem fabrica o pr4000) mas ainda não tive sucesso

  2. #2
    pilantrox
    sem passar pelo PR4000 ou seja ,, sem ser discado , vc consegue acessar esses sites??, vc tem um servidor DNS na rede?? se sim , isso pode ser um problema de Reverso , configurar o reverso no servidor DNS e pedir pro pessoal da Operadora Telefonica configurar o reverso.



  3. Uma vez eu tiver problemas com pr4k e navegacao de usuarios, pedi suporte para a cyclades e o tecnico analisou meu roteador remotamente, bastou baixar o valor da MTU que o problema foi resolvido!

  4. #4
    casper-linux
    sem passar pelo discado, eu consigo acessar os sites normalmente.

    sobre o dns reverso, vou dar uma olhada.

    sobre o mtu, vou tentar abaixar, e ver o que acontece.



  5. #5
    casper-linux
    PatrickBrandao


    o que é o valor do mtu?


    entrei no pr4000 e estava vendo que os usuários conectados estão com o mtu de "576"

    mas na minha configuração de E1 o mtu esta setado para 1200






Tópicos Similares

  1. Problema de Navegação = NanoBeam VS SXT
    Por MetroNET no fórum Redes
    Respostas: 6
    Último Post: 08-09-2015, 15:34
  2. Problemas de Navegação com dois LINKS
    Por marcosvinicius1221 no fórum Redes
    Respostas: 1
    Último Post: 21-01-2015, 12:39
  3. Problemas de Navegação na Parte da Noite
    Por MarlonPowernet no fórum Redes
    Respostas: 2
    Último Post: 11-02-2014, 23:25
  4. problema de navegação
    Por aprinou no fórum Redes
    Respostas: 0
    Último Post: 14-05-2007, 22:13
  5. problema de navegação
    Por standart no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-04-2004, 10:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L