+ Responder ao Tópico



  1. #1
    grassi
    Ola pessoal.
    Estou com o seguinte problema e conto com a ajuda de voces!!

    Tenho um processo que executa um backup em CDROM, utilizo o cdrecord ... O processo grava o cd normalmente, porem quando o processo esta no final da gravação fazendo o fixating no CD o samba para de responder(rede), depois do término da gravação o samba volta a responder normalmente.
    Isso é um problema, pois não posso efetuar o backup enquanto as pessoas estão utilizando os aplicativos que estão alocados no servidor linux.

    Alguem já passou por isso ? Alguem sabe como resolver isso ?

    Valeu pessoal ...

  2. #2
    Nosferatu
    Isto pode ser por varios motivos:
    1 - a máquina é fraca;
    2 - a gravadora de cd e o hd do samba estao no mesma ide(mesmo cabo)
    3 - se vc estiver utilizando a emulação scsi aquele esquema na lilo.conf ide-scsi, requer mais consumo de cpu, nos kerneis mais novos isso não é necessário.






Tópicos Similares

  1. Permissão Samba
    Por kecal2002 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-10-2006, 14:46
  2. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31
  3. CLIPPER x SAMBA x LINUX
    Por soyeu no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-04-2002, 14:35
  4. Samba com diretório browseable...
    Por buosinet no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2002, 00:28
  5. Performance de Sistemas com WIN98/LINUX-SAMBA
    Por soyeu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L