Resultados da Enquete: VC gosta do windows XP ?????

Votantes
20. Você não pode votar nesta enquete
  • sim

    10 50,00%
  • nao

    6 30,00%
  • nunca usei

    0 0%
  • nao quero nem de graca

    4 20,00%
+ Responder ao Tópico



  1. bom galera notei ja que duas maquinas de clientes meus
    pingam tipo o site do terra uol bol globo ..... mas naum navega bem estranho assim alguem sabe de mais algum novo ops outros virus lancados pra XP Rwindows

    hehehhe
    bem e isso

  2. colocou o dns?



  3. #3
    Para-raio
    Simples, mude de canal.....

  4. #4
    nhawkbr
    Verifica o navegar, algum proxy tipo assim.
    firewall na máquina.
    Essa semana com um cliente q usava D-Link DWL-510 ele fazia download perfeito, pingava sem perder, mas na hora de abrir páginas era super lenta. Até parava.

    trocou pra D-Link DWL-520+ funcionou perfeito.

    valew

    Samuel



  5. #5
    taiokada
    o seguinte cara se ela ping no www.terra.com.br qier dizer que a maquina ta saindo prainternet que vc colocou o DNS coretamente os IPs tambem estão certo . Então vc me pergunta o que pode estar acontecendo????
    VIrus tambem não é caso fosse um virus que bloqueasse a porta 80 que vc ultiliza para navegação vc não pingarina no site do tera o que pode estar acontecendo é um problema no internet explorer ou ele esta configurado para usar um servidor prox.....

    faloww

  6. #6
    fotg
    Meu tem alguns spywares/HiJack's que fazem isto ... ja vi isto em alguns clientes meu !!!! Tenta passar um programa de remoção de spy tipo:
    SPYSWEEPER
    SPYBOOT
    ADAWARE
    Estes são programas q. vc acha nos download.com da vida ...

    Se nada disto funcionar tenta este programainha que achei estes dias, ele é meio "manual" a coisa mas tira até aquelas merdas de paginas iniciais tipo "search for.." saca ?

    http://www.smartcomputadores.com.br/...HijackThis.exe

    Usuario=temp
    senha=512

    Ele ve todos os tipos de hijack's do navegador ...



  7. ok abrigado problema resolvido .... FORMAT C: ehheh isso mesmo o meu cliente solicitou um format c: e resolveu o problema so que o meu outro problema agora esta com uma ap 700 da d-link que conecta mas naum navega bem doida
    bele? ate mais






Tópicos Similares

  1. Internet Caindo. Pinga e naum navega
    Por Samuelwduarte no fórum Redes
    Respostas: 11
    Último Post: 28-03-2012, 14:48
  2. Respostas: 3
    Último Post: 15-02-2007, 14:20
  3. Slackware conecta na internet mas naum navega
    Por joselitu no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-03-2006, 07:16
  4. Respostas: 8
    Último Post: 16-11-2005, 09:52
  5. Ovislink naum navega
    Por itagildo_ no fórum Redes
    Respostas: 5
    Último Post: 31-07-2005, 12:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L