+ Responder ao Tópico



  1. #1
    LBARROS
    Visitante

    Padrão D-Link DWL-810+ não funciona/problemas com chuva

    Bem, um cliente meu, tem um ponto a ponto, interligando uma rede, e uma balança para caminhões. Ele comprou duas D-Link DWL-810+, que, coincidentemente quando chove, ficam sem funcionar, e, após parar a chuva, ainda ficam com ping com perda durante um tempo. A distância entre os pontos é de aproximadamente 300m.

    Um dos pontos tem telhado de zinco, e a haste da antena fica a mais ou menos uns 2,5m de altura. Quando tem sol, funciona perfeitamente, sendo assim, não há reflexão pelo zinco.

    Minha pergunta é: alguém sabe se pode ser o fato de chover a causa da parada, ou seria uma gigantesca coincidência? Vale lembrar que nunca usei essas DWL, pois uso WET11, Senao e OvisLink para meus clientes.

    Particularmente não gostei dessas bridges. Achei muito "fraquinhas", e com pouco recurso. O atrativo é que falam em 22Mbps e têm criptografia de 256Bits.

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão D-Link DWL-810+ não funciona/problemas com chuva

    provavelmente tah entrando umidade nos conectores dos cabos... refaca td de novo (troque preferencialmente) e isole bem (uma camada de isolante comum, 1 camada de altafusao e 1 camada de isolante comum, tomando o cuidado de isolar de cima p/ baixo).



  3. #3
    Neo_TM
    Visitante

    Padrão D-Link DWL-810+ não funciona/problemas com chuva

    dae blz......
    cara da uma olhada nessa faq!! http://www.americanexplorer.com.br/faq7.htm
    quem sabe pode te ajudar....
    mas pesso que vc dê uma olhada no isolamento dos cabos.... pois isso geralmente acontece quando os conectores estão molhados....
    valew...

  4. #4

    Padrão Re: D-Link DWL-810+ não funciona/problemas com chuva

    Cara acredito que o nosso amigo esta certo provavelmente entrou agua nesse cabo,pois qquando da sol deve secar um pouco e voltar a funcionar mas e logico que sem o rendimento esperado!!!


    Valeu mano ate mais !!! qualquer coisa posta ai !!!



  5. #5
    LBARROS
    Visitante

    Padrão D-Link DWL-810+ não funciona/problemas com chuva

    Pode crer. Vou dar uma olhada nos cabos então amanhã ou segunda-feira, qualquer coisa posto novamente aqui. Valeu pela ajuda moçada.