+ Responder ao Tópico



  1. #1
    netricardo
    Servidor :Red Hat 9.0 / iptables / squid / Compartilhamento de internet
    Estacoes : Windows XP

    Meu Postfix estava funcionando perfeitamente.
    Mas hoje as estacoes Windows nao conseguiram mais enviar emails com anexo.
    Demora muito (o que antes era rapidinho) e acaba que o Outlook cancela a mensagem.
    Oque será que está acontecendo?
    Agradeco a ajuda.

  2. #2
    buribai
    Restarta o serviço smtp ...



  3. #3
    netricardo
    Como faco isso no Red HAT 9.0?

  4. service postfix restart
    ou
    service postfix stop
    service postfix start


    mas da uma olhada no /var/log/maillog pra ver o q acontece qdo tentam enviar anexos...



  5. #5
    netricardo
    Obrigado.
    Mas eu ja restartei o postfix e nao adiantou.
    Vou ver o /var/log/maillog pra ver se encontra algo.
    Se alguem tiver alguma solucao , favor postar.
    Agradeco, desde já.






Tópicos Similares

  1. Postfix não envia anexo
    Por spycrash no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-07-2004, 11:06
  2. Respostas: 6
    Último Post: 09-09-2003, 07:23
  3. postfix não envia mensagem acima de 20MB
    Por Leyzem no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-03-2003, 08:24
  4. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51
  5. postfix não envia arquivo assima de 10mb...
    Por Leyzem no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-03-2003, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L