Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    whinston
    oq vou relatar pode ser meio doido, mas vale la, já tentei kse tudo, rs
    bem.. estou usando o squid com autenticacao
    nas maquinas XP, usando o proxy, o banco do brasil abre normal
    nas maquians w98, usando o proxy, a maquina TRAVA ao abrir o site do banco do brasil

    bem, tudo levava a crer que o proxy ta Ok, umas vez que o XP abre, BUT
    desativando o proxy e liberando a nat, a máquina win98 abre o site normal

    achei que fosse algo com o java, sei la.. mas se via iptables abre
    alguem ve alguma logica nisto ??

    peguei o mesmo squid.conf, joguei num outro cliente (servidor) e funcionou normalmente com win98

  2. o bb tem uma moagem de se for PIV ou PIII tem instalar um plugin, o melhor é ligar pro 0800 deles e eles te indicam qual eh esse plugin.



  3. o bb tem uma moagem de se for PIV ou PIII tem instalar um plugin, o melhor é ligar pro 0800 deles e eles te indicam qual eh esse plugin. :twisted:

  4. #4
    whinston
    pootz.. vcs num sabem!!! era o DNS das estações que estava errado
    eu NUNCA poderia imaginar que isto pudesse travar a máquina!!!
    no máximo uma URL não encontrada.. mas acreditem: travava!!



  5. Oh DNS wHWAUHWUAHWUHUAWHUW vou anotar isto kra, pois nunca vi nada igual ...






Tópicos Similares

  1. Respostas: 7
    Último Post: 13-02-2017, 19:32
  2. VPN IPSec no Mikrotik com o Banco do Brasil
    Por terencerocha no fórum Redes
    Respostas: 3
    Último Post: 12-01-2016, 09:59
  3. login script do SMB no win98
    Por whinston no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-06-2005, 18:36
  4. Acesso ao site do Banco do Brasil
    Por violinista no fórum Servidores de Rede
    Respostas: 24
    Último Post: 29-10-2004, 16:52
  5. banco do brasil
    Por Bruno no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-03-2003, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L