+ Responder ao Tópico



  1. #1
    Plugada
    Ola gente.

    estou com um problema dias ja, se trata de quando estou no fluxbox navegando, abrindo os programas normalmente, do nada so algumas vezes demora outras nao, eu clico em algo, podi ser qualquer lugar, ele apaga, e volta la pro texto, como se fosse pedindo denovo pra entrar no startx.
    O que sera?

    =(

    T++

  2. #2
    barata branca
    e ai plugada, blz?
    tipo, quando o prog ta carregando e vc clica ele da pau?
    tsc tsc... essas threads... vc ja configurou a tua placa de video?
    é como se fosse um sigterm ne?
    posta a mensagem q aparece ai quando o fluxbox finaliza..
    flwwwwwwwwwwwwwwwww!



  3. #3
    Plugada
    Olá,

    Então faz não diferença qualquer programa que eu clico, eh do nada em qualquer lugar e sai do fluxbox sem eu querer, e volta pro txt.
    [plugada@host] $ : ai tenho que digitar Startx denovo pra voltar pra la, e quando volta ta limpo as janelas foram fechadas como se tivesse entrando denovo =(
    quem souber =(

    T++

  4. pois.. a mim tb akontece isso.. as vezes minimizo uma janela
    volto a pegar nela e puf...
    ele sai do X
    n sei se e' por ser ainda a versao devel =/
    mas comeca a ser um pouco irritante :S
    mas ainda n consegui descobrir o que e'.. comeco a desconfiar do amsn, pois isso so me akontece kndo estou a executar o amsn..



  5. #5
    Plugada
    Ois

    Humm pode ser isso minha versão tb eh devel será? se persistir vou instalar outra mais recente, mais no meu acontece em qualquer coisa, mas do amsn ainda não aconteceu aqui.

    T++






Tópicos Similares

  1. Apagão limpou historico de consumo.
    Por FernandodeDeus no fórum Redes
    Respostas: 9
    Último Post: 25-11-2009, 14:14
  2. Apagão Elétrico 10/11/2009
    Por rtflmeganet no fórum Assuntos não relacionados
    Respostas: 35
    Último Post: 17-11-2009, 00:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L