+ Responder ao Tópico



  1. #1
    Visitante

    Padrão problemas com o firefox 1.0

    Amigos.

    Passei a usa o firefox junto com o firebird em um WinXp. Só que estou com problemas: Por exemplo aqui no Underlinux, faço o logon e não me aparece os usuários on-line, e ao usar outro micro com IE 6.0, ele é exibido. Outro detalhe do firebird: ele não guarda as senhas das contas de e-mail. Tenho 6 para gerenciar e isto é chato.

    Alguem pode ajudar ?

  2. #2

    Padrão Re: problemas com o firefox 1.0

    Citação Postado originalmente por Anonymous
    Amigos.

    Passei a usa o firefox junto com o firebird em um WinXp. Só que estou com problemas: Por exemplo aqui no Underlinux, faço o logon e não me aparece os usuários on-line, e ao usar outro micro com IE 6.0, ele é exibido. Outro detalhe do firebird: ele não guarda as senhas das contas de e-mail. Tenho 6 para gerenciar e isto é chato.

    Alguem pode ajudar ?
    Ainda me decepcionei em saber que mesmo logado, a mensaagem foi enviada como "visitante"
    JR



  3. #3

    Padrão problemas com o firefox 1.0

    Cara no local de login aqui na underlinux ele fica dois quadrados brancos com o nome e a senha? pois pareçe que nao ta logando, pois so apareçe os nomes quando voce loga, e aidna quando disse que nao mandou logado mesmo estando, acho que naoe sta reparando que esta deslogado e se aha logado.

    falows

  4. #4

    Padrão problemas com o firefox 1.0

    Citação Postado originalmente por ruyneto
    Cara no local de login aqui na underlinux ele fica dois quadrados brancos com o nome e a senha? pois pareçe que nao ta logando, pois so apareçe os nomes quando voce loga, e aidna quando disse que nao mandou logado mesmo estando, acho que naoe sta reparando que esta deslogado e se aha logado.

    falows
    Bem, parece que resolveu. Acho que era a configuração dos cookies.
    Depois que modifiquei, voltou a aparecer os usuarios logados , bem como o "bem-vindo(a) username."

    Tks.