+ Responder ao Tópico



  1. #1
    ondasbr1
    Boa tarde amigos


    O problema é o seguinte:

    Meu ap-2000 proxim (semi-novo) esta funcionando 100%,
    sem nenhum problema. Porem ao pressionar o reload para
    que ele recarregasse as configurações do firmware, ele nao
    inicializa mais.

    Já fiz de tudo, nao tem como acessá-lo, as luzes indicam que a
    imagem nao foi carregado, pode tirar o cartão, colocar outros
    ele faz sempre a mesma coisa. para com as seguintes luzes acessas:

    1o laranja
    2o apagada
    3o verde (luz do cartão A, com cartão)
    4o vermelha (luz do cartao B, sem cartão)

    Não sei como fazer para recarregar o firmware

    Agradeço qualquer ajuda

    Att.
    Alexandre
    [/img]

  2. Acesse www.orinocowireless.com.br, na área de suporte / download e baixe o "Help and user guide" do AP2000, referente ao seu firmware.

    Dê uma olhada em "Forced Reload Procedures".

    Deverá te ajudar.

    [ ]'s
    Denilson



  3. #3
    ondasbr1
    Ola Denilson

    Consegui resolver com sua dica

    Obrigado

  4. Ok, fico satisfeito em saber que conseguiu.

    Boa sorte!

    [ ]'s
    Denilson






Tópicos Similares

  1. Ap 4000 Proxim Nao Liga
    Por mcinfoata no fórum Redes
    Respostas: 3
    Último Post: 18-12-2006, 08:09
  2. Problemas com AP 2000 proxim
    Por Augustus no fórum Redes
    Respostas: 4
    Último Post: 01-07-2006, 08:38
  3. AP-2000 Proxim e AP-2000 D-link
    Por oberonx no fórum Redes
    Respostas: 2
    Último Post: 20-08-2005, 12:43
  4. AP-2000 Proxim Pulsando Sinal
    Por fabio-ensite no fórum Redes
    Respostas: 4
    Último Post: 09-05-2005, 20:48
  5. Respostas: 7
    Último Post: 28-02-2005, 12:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L