Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    jrmami
    Gente, estou com dificuldades de estabilidade de um link ponto-aponto com rádios SENAO, e gostaria de contar com a ajuda de vcs na solução.

    Senário :
    Link ponto-a-ponto (em modo Bridge) de 5Km com 02 rádios SENAO SL-2611, usando criptografia.

    Problema :
    Quando um laptop com wi-fi detecta o sinal de um dos rádios SENAO o link simplesmente para, os rádios não se “enchergam”. O sistema só retorna ao normal quando desligamos e religamos os rádios.

    Obs: os laptops conseguem detectar o sinal, pois os rádios estão baixos, então o laptop entra no raio de ação do SENAO.

    Desde já agradeço a ajuda.
    Abraços.


  2.    Publicidade


  3. #2
    fabiano_linuxadmin
    Se o link é ponto-a-ponto não use ponto-multi-ponto e deixe invisíveis os APs, aí não haverá como se conectar a eles.

  4. #3
    jrmami
    Fabiano, os rádios já estão configurados como bridge ponto-a-ponto, e mesmo assim os laptops detectam o sinal, como se fosse um AP.

  5. #4
    fabiano_linuxadmin
    Estranho, veja a versão do firmware dos APs, saiu uma versão nova, tenta atualizar, mas se vc colocá-los como invisíveis e usar um nome de rede diferente não pode aparecer.

  6. #5
    jrmami
    Fabiano, dúvidas :
    - vc diz para colocá-los em modo invisível, mas não vi esta opção na tela de administração dele.
    - Vc também diz para colocar um nome de rede diferente. Não entendi??


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista