Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por buribai
    Pelo que eu vi ai, o problema é simples.

    Ele só não tá reconhecendo o seu segundo HD.

    Entra no Setup e reconhece ele ai que dá certo.

    FALOWWW
    E como que ele consegue montar a partição pelo slack?

  2. esse eh meu lilo.conf

    # Linux bootable partition config begins
    image = /boot/vmlinuz
    root = /dev/hda3
    label = Slack
    read-only # Non-UMSDOS filesystems should be mounted read-only for checking
    # Linux bootable partition config ends
    # Windows bootable partition config begins
    other = /dev/hda1
    label = Win98
    table = /dev/hda
    # Windows bootable partition config ends
    # Windows bootable partition config begins
    other = /dev/hdb1
    label = WinME
    table = /dev/hdb


    eh isso?



  3. #8
    buribai
    Ué vei, logico que ele montou qdo tava reconhecendo.
    Essa questão de um hd do nada parar de reconhecer não é dificil de acontecer naum.

    Se ele dá o cfdisk e naum está aparecendo ??? é pq ele não reconhece o hd.

  4. Citação Postado originalmente por buribai
    Ué vei, logico que ele montou qdo tava reconhecendo.
    Essa questão de um hd do nada parar de reconhecer não é dificil de acontecer naum.

    Se ele dá o cfdisk e naum está aparecendo ??? é pq ele não reconhece o hd.
    mas asssim o hd por exemplo agora tah montado mas naum eh reconhecido no cfdisk eu consigo fazer td nesse hd menos inicializar o so dele pelo lilo....



  5. #10
    buribai
    Citação Postado originalmente por fpessoa
    esse eh meu lilo.conf

    # Linux bootable partition config begins
    image = /boot/vmlinuz
    root = /dev/hda3
    label = Slack
    read-only # Non-UMSDOS filesystems should be mounted read-only for checking
    # Linux bootable partition config ends
    # Windows bootable partition config begins
    other = /dev/hda1
    label = Win98
    table = /dev/hda
    # Windows bootable partition config ends
    # Windows bootable partition config begins
    other = /dev/hdb1
    label = WinME
    table = /dev/hdb


    eh isso?
    Agora sim, tudo bem, entaum ele tá reconhecendo ... fim de papo !!!

    Tem outra coisa ... se não me engano, tem que ser assim ...

    # Linux bootable partition config begins
    image = /boot/vmlinuz
    root = /dev/hda3
    label = Slack
    read-only # Non-UMSDOS filesystems should be mounted read-only for checking
    # Linux bootable partition config ends
    # Windows bootable partition config begins
    other = /dev/hda1
    label = Win98
    table = /dev/hda
    # Windows bootable partition config ends
    # Windows bootable partition config begins
    image = /boot/vmlinuz # se for esse o caminho do boot do kurumin
    other = /dev/hdb1
    label = Kurumin
    table = /dev/hdb






Tópicos Similares

  1. Oi, eu sei q andei meio sumido, mas tb axo q soh eu notei is
    Por Pombalonga no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2003, 02:09
  2. Como eu uso o fdisk do linux?
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-12-2002, 11:00
  3. Eu pat de novo
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-12-2002, 14:33
  4. -- onde eu pego ISO -- do Open BSD ultima versao ??
    Por thiagog no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 24-10-2002, 23:12
  5. Como eu faco ...
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2002, 08:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L