Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com p.t.p.

    estou montando um link de 25 km estou com dois senao cb3 delux o sinal maravilhoso de 95% mais a banda só passa 128 kB depois tentei colocar 2 swl 3300ap da samsung com 2 amplificadores de 1W mais eles ficam uma merda como point to point malmente pinga (de 50 pacotes 1 responde) então coloquei um dwl-900 da d-link mais um samgung swl 3300ap como access point a banda melhorou passou a funcionar com 256 KB mais ainda não é o suficiente o que me aconselham

  2. #2

    Padrão Problemas com p.t.p.

    Um item importante vc esqueceu de citar, quais antenas vc esta usando para fechar este enalace??



  3. #3

    Padrão continuidade do problema p.t.p

    desculpa por não sitar a marca das antenas estou trabalhando com antenas de 1,50 Mt da zirok

    Desde já muito Obrigado.

  4. #4
    fquintanilha
    Visitante

    Padrão Problemas com p.t.p.

    amigão, a zirok é muito boa, mais para links tão distantes tá fora...tente a TSM. Temos um link com 19 KM com TSM e 2 acces point Airaya a 5.4 como link principal, e dois SWL3300 como contingência e funciona legal, nosso sinal no wvemon da 22 de snr, no momento o sansung esta desligado.[/img]



  5. #5
    fquintanilha
    Visitante

    Padrão LINK 24KM

    amigão, a zirok é muito boa, mais para links tão distantes tá fora...tente a TSM. Temos um link com 19 KM com TSM e 2 acces point Airaya a 5.4 como link principal, e dois SWL3300 como contingência e funciona legal, nosso sinal no wvemon da 22 de snr, no momento o sansung esta desligado.[/img]

  6. #6

    Padrão Problemas com p.t.p.

    Concordo com o amigo acima, e so acrescentando tente fechar sem o amplificar o sinal e procure equipamentos de qualidade como ap2000, referente ao swl 3300 use da mesma versão pois conheco caso em que ele perde desempenho se usar versões difrentes. da uma olhada neste artigo https://under-linux.org/modules.php?...wtopic&t=22933

    Sucesso!!