Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Concordo com o amigo acima, e so acrescentando tente fechar sem o amplificar o sinal e procure equipamentos de qualidade como ap2000, referente ao swl 3300 use da mesma versão pois conheco caso em que ele perde desempenho se usar versões difrentes. da uma olhada neste artigo http://www.underlinux.com.br/modules...wtopic&t=22933

    Sucesso!!


  2.    Publicidade


  3. existem algumas informações que são importantes para decifrar esse seu problema:

    1) que altura estão essas antenas?

    2) qtos Mb estão configurados os rádios (aconselho deixar em 2mb)

    3) vc deu um site suvey para verificar interferências?

    4) vc utiliza antenas na horizontal ou vertical?

    5) está usando cabo rgc213 ou direto no pigtail?

    * dependendo da topologia do local onde vc está 2 rádios samsung sem amplificador faz esse enlace.

    * acredito que não seja necessário outras antenas, afinal 25km não é coisa de outro mundo. na hipótese de trocar, pegue logo hyperlink.

  4. #8
    Boni
    Concordo com o IJR, são vários fatores que determinam o fechamento de um enlace, visada perfeita, polarização das antenas, customização dos access point´s , etc.. Tenho links com 28 Km fechados com Antenas da Hyperlink de 24 DBI sem uso de amplificadores e com banda de 1,5 Mb usando rádios Samsung e outro link com rádios Senao, os rádios estão em uma caixa hermética ao lado da antena usando apenas 50Cm de cabo RGC213.

  5. 1- 300 Mt de diferença uma para a outra.

    2- Está configurado para 1.2 Mb

    3- Dei um Site Survey e achei outros rádios um está no canal 11 outro no canal 8 coloquei o meu no canal 1.

    4- Na tentativa de resolver o problemas tentei as duas polaridade.

    5- Não estou usando cabo rgc213 da antena direto para o pigtail.

    quando eu coloco os dois samsung eles nem se falam (config. Bridge) a melhor forma foi com o samsung com amplificador e um d-link Ap900 como cliente mais a banda ainda fica baixa.

    Concordo com nosso amigo IJR sobre a troca das antenas afinal elas me deram 95% de sinal (medido pelo senao CB3 ) e falando sobre as antenas TSM E Hyperlink tenho certeza que são melhores mais acho que não é nescesário a troca

  6. #10
    clistenis
    Amigo obviamente as duas pontas estão com visada perfeita.

    Tente instalar as antenas com a ajuda de um GPS para um possivel ajuste fino das antenas, com dois senao vc consegue fazer esse enlace tranquilo, verifique a configuração dos seus rádios pois o SWL3300 aceita um ponto a ponto perfeito (Master/Slave) e até mesmo uma bridge transparente.


    Abraços

    Clístenis


  7.    Publicidade