Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    master2005
    :?: Pessoal sou novo por aqui, preciso de ajuda para configurar uma rede wireless que nao consigo navegar na net, as configs que tenho sao, rede local 1 3 pcs via hub + router adsl Parks 670r o ip dele eh 192.168.1.1 mascara 255.255.255.0 os pcs da rede1 tem o ip final 10 a 15, liguei no hub da rede1 um Ovislink Wl1120AP modo cliente com ip 192.168.1.252 mascara 255.255.255.0 com uma antena grid 24dbi apontada para um AP Linksys BEFW11S4 ta num morro a 5Km Ip 192.168.1.250 mascara 255.255.255.0 este ap esta enable dhcp pois tenho 2 pcs ligados via Rj45 nele, do outro lado do morro uns 2km tenho outro cliente Ovislink Wl1120AP modo cliente com ip 192.168.1.200 mascara 255.255.255.0 com uma antena grid 24dbi , ligado num hub a rede2 com 8 pcs, entre as redes tudo ok, mas so consigo navegar usando pcs da rede1, obs. todos pcs usan w98se e em modo auto ip, o que esta errado?? porque nao navega atraves do wireless?? aguardo uma luz, sou marinheiro de prima viagem!! he he he!!


  2.    Publicidade


  3. nada pra fazer, resolvi ilustra o topic um pouco

    http://ccc.domaindlx.com/zapp/img/under2.jpg

  4. Na sua base vc consegue navegar ????
    Como estao as config dos outros pontos???

  5. #4
    master2005
    Ola gatoseco!!

    Na base onde tem a rede1 com o modem adsl vai bem a navegacao, olhei nos pcs da rede1 os configs atraves di winipcfg, e estao no modo auto ip, sendo os ips com final 10 a 13, notei que tem um gateway igual em todos que eh de 192.168.1.1......... mas na outra rede2 os ips estao fixos sem gateway descobri isso porque fui na config de rede em cada pc e vi que estava fixo, so na rede2 a rede1 esta auto ip......... e ai que eu faco?





    . Esta eh pro inseto, baixei este programa que voce usou pra fazer o mapa,
    muito legau! mas notei que depois que abro ele 1 vez, somem os icones das pastas, e so volta reiniciando o pc.
    ja se passou isso contigo? tem solucao, sem reiniciar o pc?

    te mais....... :wink:

  6. E o seguinte voce deve configurar todos os micros independentes de estarem na rede 1 ou rede 2 com a faixa de ip 192.168.1.0 pelo que vi o gateway de todos os micros deve ser 192.168.1.1, voce deve olhar como estao configurados os micros da rede onde se encontra o modem e configurar os outros dois pontos iguais como se estivessem dentro da rede onde esta a adsl!!!!


    Apenas copie as configuraçoes dos micros que estao navegando e configure o restante, todos deverao ter o mesmo gateway e dns, se mesmo assim nao funcionar posta ai que damos um jeito o problema tambem pode estar na config das bridge ou ap nao lembro o q vc disse que usou!!!

    Valeu mano espero respostas!!!


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista