Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    vitorld
    Pessoal configurei o dosemu pra rodas um aplicativo em clipper, o dosemu ate agora ta rodando bem.. so que eu notei q o uso do meu processador aumento, e o entando tenho so um usuario usando atravez de telnet o dosemu... o que sera q pode ser.. tenho o samba rodando nesse servidor tmb... o servidor e 1 PENTIUM 4 2.8 GHZ COM 512 RAM PLACA ASUS OFF HD 80 GB.. 7.200 RPM .. acredito q com essa maquina nao teria q haver esse tipo de problema..

  2. #2
    whinston
    reparei isto estes dias em windowsxp e win2000
    rodando aplicacao clipper, menos sem fz nada, paradao na tela de login, a cpu fica em 100%



  3. vitorld, aproveitando a deixa ......

    Qual o comando você executa para ver o uso do processador ???

    Um abraço ..........

  4. #4
    whinston
    existe 1 programa chamado top, que monitora várias funções, testae



  5. no /etc/dosemu.conf vc pode ajustar qual a % d cpu q o dosemu vai usar...

    geralmente, aplicacoes dos, nao eram multitask, entaum, o processamento era tdo pra elas... no win, isso jah diferente, e no linux tbm, entaum, vc precisar ajustar o consumo d cpu pras suas necessidades

    []'s






Tópicos Similares

  1. problemas com DOSEMU!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-11-2002, 14:55
  2. Clipper no DOSEMU
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-11-2002, 11:30
  3. DOSEMU
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-08-2002, 08:16
  4. Novamente ... DOSEMU ,,,
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-08-2002, 08:35
  5. Dosemu
    Por Scandolara no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-07-2002, 15:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L