+ Responder ao Tópico



  1. #1
    bbto
    Olah Pessoal do UnderLinux.com.br

    Tenho na empresa que trabalho uma unidade de fita AIT-2 da Sony, instalada no Debian 3.0 r4.

    Antes de colocar em operacao, comecei a efetuar testes de gravacao atraves do comando:

    tar cvf /dev/nst0 /root

    Ápos a execuçao eh feito teste de gravaçao com o comando

    tar tvf /dev/nst0

    Ai aparece o problema.

    tar: /dev/nst0: Cannot read: Input/output error"

    Queria saber se alguem tem alguma solucao para meu problema, pois estou usando fitas novas.

    Muito obrigado

  2. cagada do Marcio... foi mal ops: ops: ops:



  3. Amigo, se não me engano você deve especificar o que quer que seja testado e/ou lido em unidades de fita, por exemplo, tente assim:

    tar tvf /dev/st0 /root

    E veja se funciona.

    Qualquer dúvida, estamos aí :lol:

    Falow






Tópicos Similares

  1. Backup em Fita dat com CPIO
    Por srangel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-01-2005, 16:15
  2. Backup em fita dat apresenta erro ao ler o conteudo
    Por IRAM FARIA no fórum Servidores de Rede
    Respostas: 6
    Último Post: 05-12-2004, 09:51
  3. Backup em Fita DAT [ Red Hat 9 ]
    Por ZEDjjs no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-09-2004, 14:43
  4. backup em fita
    Por letsay no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-01-2004, 15:14
  5. Backup em Fita
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-10-2003, 19:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L