Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    ondasbr1
    Ola moçada

    Tenho uma rede com ap-2000 e omni 15db.
    Os clientes são bridges wet11 com antena 24db zirok

    São ao todo 15 wets, a uma distancia de no maximo 500m.
    O que acontece é que quando há download ou upload, o ping
    sobre para 400 a 2000ms. Ja mudei canal, verifiquei cabos
    enfim, tudo. Ja baixei a potencia do AP...mas os problemas
    continuam..

    Alguem pode me dizer o que acontece?

    Obrigado


  2.    Publicidade


  3. Citação Postado originalmente por ondasbr1
    Ola moçada

    Tenho uma rede com ap-2000 e omni 15db.
    Os clientes são bridges wet11 com antena 24db zirok

    São ao todo 15 wets, a uma distancia de no maximo 500m.
    O que acontece é que quando há download ou upload, o ping
    sobre para 400 a 2000ms. Ja mudei canal, verifiquei cabos
    enfim, tudo. Ja baixei a potencia do AP...mas os problemas
    continuam..

    Alguem pode me dizer o que acontece?

    Obrigado
    Se houver controle de banda no ip que você está tentando pingar e ele estiver utilizando toda sua largura de banda, é óbvio que o tempo de resposta do ping será maior. Você monitora o tráfego do teu AP com o MRTG? Tem certeza que ele já não está no gargalo???

  4. #3
    500 m com omni de 15dbi ?

    eu acho que é muito, eu colocaria uma de 8dbi , ou se possivel setoriais.

  5. a colocação do visitante está corrta.

    sua omini deve ser de 8dbi, e se possível as do wet11 com menor ganho também!

  6. problema que eu detectei nos WET11 que sao pessimos para curta distancia e otimo para longa, sei la parece que centro do lobulo de radiação passa reto pois os WET11 sao 100MW eu to usando os 900+ap com a 302 em curtas distancias (ate3KM) e usando o WET em longa ta dando certo aqui


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista