+ Responder ao Tópico



  1. #1

    Padrão Forum não envia e-mail.

    Olá pessoal,
    uma coisa q eu não sei se esta acontecendo só comigo ou não. É o seguinte:
    Antigamente qdo eu postava uma pergunta e ela era respondia, eu recebia um e-maiil dizendo q tinha uma resposta no forum, isso até q nao é problema pois eu sei qual foi a minha dúvida. Mas qdo vc responde uma pergunta de alguém ai ja fica mais dificil vc acompanha aquela duvida a qual vc esta tentando ajudar, pois vc acaba esquecendo qual era a duvida...

    Bem, moral da história essa parte não esta funcionando mesmo ou sou eu q estou com algum problema de configuração.

    T +

    OBS: não sei se essa era a parte mais indicada do forum para essa dúvida, caso, caso nao tenha sido fica aki minhas desculpas.

  2. #2

    Padrão Forum não envia e-mail.

    Va lá no seu perfil e marque a opção que informa que você quer ser notificado quando houver resposta ao tópico que vc abriu ou esta observando.

    Provavelmente está desmarcada. Você trocou seu email?



  3. #3

    Padrão Forum não envia e-mail.

    O estranho é q esta opção ja esta marcada. Troquei o e-mail sim, mas ja fazmuito tempo, coisa de 7 a 8 meses.

    E todo dia eu recebo um e-mail com o:
    [UnderLinux] Newsletter 04/03/2005 "O q acho bastante interessante tb"

    Depois q comecei a receber esse newsletter, foi q passei a não receber os e-mails com notificações do forum.

  4. #4

    Padrão Forum não envia e-mail.

    Também não estou recebendo notificações dos tópicos que estou observando... Também troquei meu e-mail algum tempo atrás e desde lah não recebo mais nada além do Boletim Underlinux...

    []....