Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, estou com um probleminha. Estou com SLACKWARE 10 e uso um Modem D-LINK DSL-210 USB.

    Quando conecto meu modem D-LINK DSL-210 USB verifico o /var/log/messages e recebo a seguinte mensagem:

    no modules for USB product 572/cb00/1

    Ja tentei ativar o modulo usb "usb-ohci" (chips SIS) de tudo quanto é jeito, e NADA! Não tem quem faça o ADSL conectar. ARGH!

    Alguem sabe o que pode ser? O PPPOE ja esta beleza, atualizado.

    Tenho que baixar que modolo? Como instalar ele? Etc...

    Obrigado desde já,

  2. #2
    whinston
    amigo, soh pra eliminar 1 duvida: o modem funciona em outra distro ou no windows?



  3. Sim amigo, funciona no win9x, win xp, win 2000, etc...

    O modem esta em perfeitas condições, é novo! E no site da fabricante diz que ele da suporte a LINUX, mas, no proprio site não tem driver pra linux... Acho que deve ser apenas um ajuste de modulos...

    Argh...

    Obrigado,

  4. Amigo se vc fizer funcionar eu quero saber como foi....
    Abraço



  5. #5






Tópicos Similares

  1. Respostas: 1
    Último Post: 12-07-2009, 13:35
  2. Respostas: 6
    Último Post: 21-03-2009, 06:11
  3. Modem DSL-210 (D-Link)
    Por Adilson_favero no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 24-01-2006, 23:07
  4. D-LINK DSL 210 USB
    Por frikasoide no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-12-2005, 00:45
  5. Modem D-LINK DSL-210 USB nao funga
    Por frikasoide no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-08-2005, 17:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L