+ Responder ao Tópico



  1. Fiz um ponto a Ponto com 2 AP 4000 Proxim usando wds nos cartos A com 2 antenas de 28 dbi numa distancia de 800 Mts, ate ai tudo certo, ficou com 33db de sinal no SNR que o aparelho mede.
    O ping de uma ponta a outra ficou estavel nao chegava nem a 2 ms, coloquei trafego no radio ai caiu tudo o ping ia pra 2000 a 3000 ms, ai tirava o trafego ficava normal, troquei de canal todos possivel e mesma coisa, baixei as velocidades de 6 a 54 mb todos os testes e tudo continuava assim, quando colocava o trafego ficava lento. Ai quando coloco 2 Tsunami nas mesmas antenas e cabos fica normal.
    So que nao quero deixar os Tsunami, pois eles sao pra outra instalacao, alguem tem alguma experiencia com isso ?

  2. ateh onde sei, o AP4000 definitivamente nao funciona bem em outdoor... nao eh como o primo AP2000 que foi feito para indoor mas aceita outdoor numa boa. Tenta desabilitar o maximo possivel opcoes relativas ao gerenciamento e ve se consegue melhorar algo..



  3. Citação Postado originalmente por patrickcanton
    Fiz um ponto a Ponto com 2 AP 4000 Proxim usando wds nos cartos A com 2 antenas de 28 dbi numa distancia de 800 Mts, ate ai tudo certo, ficou com 33db de sinal no SNR que o aparelho mede.
    O ping de uma ponta a outra ficou estavel nao chegava nem a 2 ms, coloquei trafego no radio ai caiu tudo o ping ia pra 2000 a 3000 ms, ai tirava o trafego ficava normal, troquei de canal todos possivel e mesma coisa, baixei as velocidades de 6 a 54 mb todos os testes e tudo continuava assim, quando colocava o trafego ficava lento. Ai quando coloco 2 Tsunami nas mesmas antenas e cabos fica normal.
    So que nao quero deixar os Tsunami, pois eles sao pra outra instalacao, alguem tem alguma experiencia com isso ?

    28dbi em 800mt, sera que vc nao ta cortando o seu sinal da omini com a 28 dbi?

  4. #4
    Citação Postado originalmente por Pirigoso
    Citação Postado originalmente por patrickcanton
    Fiz um ponto a Ponto com 2 AP 4000 Proxim usando wds nos cartos A com 2 antenas de 28 dbi numa distancia de 800 Mts, ate ai tudo certo, ficou com 33db de sinal no SNR que o aparelho mede.
    O ping de uma ponta a outra ficou estavel nao chegava nem a 2 ms, coloquei trafego no radio ai caiu tudo o ping ia pra 2000 a 3000 ms, ai tirava o trafego ficava normal, troquei de canal todos possivel e mesma coisa, baixei as velocidades de 6 a 54 mb todos os testes e tudo continuava assim, quando colocava o trafego ficava lento. Ai quando coloco 2 Tsunami nas mesmas antenas e cabos fica normal.
    So que nao quero deixar os Tsunami, pois eles sao pra outra instalacao, alguem tem alguma experiencia com isso ?

    28dbi em 800mt, sera que vc nao ta cortando o seu sinal da omini com a 28 dbi?
    pior que nao, porque nao to usando as saidas de 2.4 ghz so usei as interfaces de 5.8 pra fazer o link, e agora no momento estou usando 2 Tsunami mp11A usando as mesmas antenas e cabos e ta funcionando a Mil por hora ...



  5. olha.... pelas informações que tenho deste equipamento ele funciona mto bem indoor... outdoor fica a desejar.

    o padrão A funciona em 5.3 e não em 5.8..... sendo assim não sei se a antena seria a mesma.






Tópicos Similares

  1. Ap 4000 Proxim Nao Liga
    Por mcinfoata no fórum Redes
    Respostas: 3
    Último Post: 18-12-2006, 08:09
  2. Problemas com AP 2000 proxim
    Por Augustus no fórum Redes
    Respostas: 4
    Último Post: 01-07-2006, 08:38
  3. AP-700 FAZ WDS COM AP-4000?
    Por raf no fórum Redes
    Respostas: 5
    Último Post: 01-08-2005, 22:17
  4. AP 4000 Proxim Help
    Por wainux no fórum Redes
    Respostas: 4
    Último Post: 15-07-2005, 16:45
  5. Ap 4000 Proxim Fala com AP 4000
    Por patrickcanton no fórum Redes
    Respostas: 10
    Último Post: 03-12-2004, 14:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L