+ Responder ao Tópico



  1. ae Linuxers

    Seguinte povo, estou com diversos clientes com o mesmo problema, que antes nao existiam e o mais interessante, em servidores diferentes.

    Acontece o segiunte... tenho varios servidores PPPoE, em varias redes wireless independentes, acontece que de uns 20 dias para ca, tem aconrrido que varios clientes deixaram de encontar o concetrador, isso tem acontecido so com users que utilizam WIndows XP SP2, com varios kits diferentes, como bridges e placas PCI.
    OBS: O Sinal continua do mesmo jeito, otimo.

    Qualquer luz, falem ae! haha


    Abraços..

  2. #2
    Herlon
    Tive clientes aqui que aconteceu a mesma coisa.
    A solução depois de algumas horas quebrando a cabeça, foi até simples.
    Este cliente tinha um cartão Orinoco Gold novo, troquei por um Orinoco da velha guarda de teste interno e funcionou perfeitamente.
    Afim de testar realmente se era o cartão coloquei outro cartão novo que chegou de meu fornecedor, tentei e nada.
    Mantive o velhinho lá.
    Quanto ao uso de bridge, nunca tive este problema.
    O que tem ocorrido com o SP2, é que ele tem algumas incompatibilidades mesmo, inclusive já detectadas por alguns fabricantes que estão orientando algumas formas de configuração para evitar problemas.



  3. Ae Herlon,

    Tudo bem cara? Primeiramente Parabens pela Premiação no Congresso da Rede VSP, você merece.

    Seguinte, o Seu problema realmente se resolveu assim, mais tenho esses problemas em outras Franquias da Rede e realmente ta complicado, mas mesmo assim valeu pela resposta.


    Abraços.


    CeBoLiNHa
    VSP Internet

  4. #4
    clistenis
    Amigo posso até estar falando besteira...


    Mais vc verificou se a porcaria do FIREWALL do Winxp SP2 não está te atrapalhando relacionado a conexçao ?

    [ ]´s



  5. Citação Postado originalmente por clistenis
    Amigo posso até estar falando besteira...


    Mais vc verificou se a porcaria do FIREWALL do Winxp SP2 não está te atrapalhando relacionado a conexçao ?

    [ ]´s
    hum....

    isso eh importante...

    o SP2 eh um lixo :P

    []'s

  6. Ja sim.. esta DESATIVADO...



  7. Citação Postado originalmente por cebolark
    Ja sim.. esta DESATIVADO...
    aff... ainda bem q mudei d area... hehehe

    sem sacanagem... q lance eh esse ae d premiacao no congresso?? vcs taum xiquis hein??

    hehehe

    []'s

  8. Uai Maxx..

    Sempre teve... pelo menos ateh onde sei...

    Melhor Tecnico de Franquias
    Melhor Colaborador da VSP Brasil
    Melhor nao sei o que...
    Melhor isso... Melhor aquilo...
    hehe


    De melhor colaborador dessa vez nao foi um Lombardi... foi o Berter (merecido)


    Flws






Tópicos Similares

  1. RamDisk do inferno!!
    Por The-shadow no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-08-2006, 19:12
  2. OpenSuse Yast e essas coisas do inferno!
    Por The-shadow no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-08-2006, 10:39
  3. PPPoE do diabo!!
    Por The-shadow no fórum Redes
    Respostas: 9
    Último Post: 08-10-2005, 16:41
  4. MSN do inferno x Logs
    Por whinston no fórum Servidores de Rede
    Respostas: 5
    Último Post: 02-07-2005, 14:06
  5. sendmail do inferno
    Por rodrigo1234 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-03-2004, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L