+ Responder ao Tópico



  1. #1
    sandercomputacao
    Instalei o SAMBA no Linux (Conectiva 10) e configurei para que ele pudesse acessar o HD de máquinas Windows e vice-versa, o Conectiva consegue acessar as máqs. Windows, no entanto as plataformas Windows não visualiza o Linux no ambiente de rede, mas elas conseguem pingar a plataforma Linux, alguém sabe o que está acontecendo e como corrigir???????????????????????????????????????

    VALEUUUUUUUUUUUUUUUUUUUUUUUU..............................

    :?: :?: :?:

  2. Porque não começa pondo um post so, eh dificil??Ou que da um de espertinho??
    post igual:
    https://under-linux.org/forum9-25587.html



  3. #3
    jlbavaresco
    E ai cara, tentou com aquele exemplo de smb.conf que eu te passei?






Tópicos Similares

  1. placa de rede gigabit (sk98lin) no conectiva 10
    Por cacogui no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 23-08-2006, 15:38
  2. como configurar duas placas de rede no conectiva 10?
    Por elizandros no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 18-11-2005, 06:55
  3. Rede no Conectiva 10
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-03-2005, 12:17
  4. duas placas de rede no conectiva 10
    Por cacogui no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-08-2004, 20:55
  5. win modens no conectiva 10
    Por cloud no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-06-2004, 00:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L