Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


+ Responder ao Tópico

  1. #1
    Pulchi
    Olá amigos, esta manhã estava fazendo uma última verificaçao no AP antes de colocá-lo no ar, qdo de-repente tive uma surpresa...

    Ao verificar os Leds do Equipamento, constei que havia algo de errado qdo notei os leds indicadores em cores diferentes, segue-os da seguinte forma

    POWER = Amarelo
    Ehternet = Piscando a Luz Verde (normal)
    PC CARD A = Vermelho aceso constante
    PC CARD B = Vermelho aceso constante

    Tentei realizar o procedimento do recarregamento forçado, segundo guia indicado pelo fabricante, e algum posts antes lidos aqui.
    Quando executo o programa TFTP para recarregar o firmware ele segue belezinha até "alguns porcentos" depois ele para e fala a seguinte mensagem: "Timeouterror Sending Dell_TM.bin"

    Não consigo reseta-lo tb pelo botão reload, o que será q está acontecendo????

    Agradeço pela atenção!


  2.    Publicidade


  3. #2
    doidoht
    Cara... tá parecendo que deu erro qdo vc tava fazendo upload do firware... se for... bau bau... tem um esquema de resetar a BIOS... mas num sei como...

    T+

  4. Aew povo,

    Cara.. tenta resetar geral, segura o reload (ou o reset, nao lembro,hehe) por 30 segs e espera, ele vai apagar o firmware, ai vc usa o APscan e o TFTP para atualizar....


    flws

    qualquer coisa posta ae,

    OBS: Particularmente eu nem perdo mais tempo nessas coisas, ja mando devolta na garantia... pois se deu isso, algo de errado tem ou teve.


  5.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista