Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Pessoal estou tendo um problema no minimo estranho, um ap samsung meu do nada começa a enviar requisições para meu servidor na porta 3517, no tcpdump aparece assim:
    Código :
    11:14:41.443295 172.16.3.2.1311 > 0.0.0.0.3517: udp 64
    11:14:41.453435 172.16.3.2.1312 > 0.0.0.0.3517: udp 64
    11:14:41.477382 172.16.3.2.1313 > 0.0.0.0.3517: udp 64
    11:14:41.545084 172.16.3.2.1314 > 0.0.0.0.3517: udp 64
    11:14:41.560468 172.16.3.2.1315 > 0.0.0.0.3517: udp 64
    11:14:41.580501 172.16.3.2.1316 > 0.0.0.0.3517: udp 64
    11:14:41.627826 172.16.3.2.1317 > 0.0.0.0.3517: udp 64
    11:14:41.706659 172.16.3.2.1318 > 0.0.0.0.3517: udp 64

    Isso ai seguido direto sem parar e quando isto acontece os clientes reclaman que o sinal fica instavel indo e voltando direto, já atualizai o firmware e o ap está aparentemente ok, com excessão desse problema, alguem já passou por isso??? Ele está funcionando em modo AP mesmo, aguardo respostas e até mais.


  2.    Publicidade


  3. Ola!

    O IP do seu swl3300 é 172.16.3.2?
    Eu acredito que não seja seu AP mas sim algum computador de cliente fazendo isso, e aproposito ele não esta enviando para o seu servidor ele esta enviando para 0.0.0.0 ou seja para todo lugar.
    Mas para resolver seu problema bloqueie a porta udp 3517 no swl3300

  4. Caro loxamir esse ip é do meu swl3300 sim e é ele que está fazendo isso, como eu bloqueio essa porta no ap???? aguardo respostas, flw.

  5. #4
    IKE
    no AP direto n da axo, mas reseta o AP e reconfigura ueh, desde onde eu sei AP soh retransmite informacoes, ele n consegue faze uma requisicao de porta como c fosse um cliente.
    eh algum cliente q ta usando o ip do seu AP sei lah, algo do tipo, experimenta checka o MAC do AP pra ve se eh isso mesmo ou entao troca de AP, bota em otro servidor pra v c fica na mesma coisa...
    isso nao existe OPASEOPASOPEAOPSE
    cada uma...

  6. Citação Postado originalmente por IKE
    no AP direto n da axo, mas reseta o AP e reconfigura ueh, desde onde eu sei AP soh retransmite informacoes, ele n consegue faze uma requisicao de porta como c fosse um cliente.
    eh algum cliente q ta usando o ip do seu AP sei lah, algo do tipo, experimenta checka o MAC do AP pra ve se eh isso mesmo ou entao troca de AP, bota em otro servidor pra v c fica na mesma coisa...
    isso nao existe OPASEOPASOPEAOPSE
    cada uma...
    Sei lá o que isso....... Bem o mac do ap bate sim pq eu já olhei, na hora que ele faz isso eu acesso ele normalmente, só o sinal dos clientes q falha, sei não..... acho que eu sou o pioneiro nesse problema, de qualquer forma vou tentar resetar ele e reconfigurar, flw.


  7.    Publicidade