Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, tenho uma swl 3300, funcionando a cerca de 1 ano.
    Derepende ela começou a travar.
    Deslinago e ligando novamente ela volta, mesmo a noite sem nenhum cliente pendurado nela ela estava atravando. Entao o problema nao e trafego.
    Mesmo a noite com a fonte e o swl 3300 para fora da caixa hermetica ela trava.
    Alguem pode me ajudar, tive que colocar um ovislink temporariamente para tentar solucionar o problema.
    No aguardo

  2. #2
    Uma Ovislink pode resolver, mas eu aconselho vc trocar essa AP, e refazer os conectores, e fazer um aterramento, poder ser q isso resolva, mas a Ovislink não roda legal em localidades muito distantes, tente colocar um AP da Dlink no lugar.


    Valeu !!!



    Fernando Santórsula

    Técnico de Redes Wireless



  3. #3
    andrequiri
    essas 3300 o pessoal realmente reclama mto delas, e esse tipow de problema de cair e voltar qnd começa jah era esse AP soh vai te servir pra fazer PTP entre outras coisas.

  4. tenho 1 aqui e durante 1 no travo 3 x um dia atras do outro, mas os caras tavam trocando antena gsm da brt aqui depois nunca mais e ja to comprando outra de tao boa



  5. #5
    doidoht
    Cara... vc já viu se tem algum tipo de eletromagnetismo por perto?! Tipo, padrão de energia (aqueles que ficam nos postes)... ou mesmo interferência de antenas de celular mesmo... (o que acho meio difícil pois operam em 800 KHZ)...
    Mas bota um estabilizador pre ver o que que acontece... o SWL tá ligado a alguem HIB?! Se sim, pode ser ele tb... troca e faz o teste...

    t+

  6. #6
    tenho aqui uns 5 ou 6 3300 q travam ou ou ja deixaram de funcionar sem explicação.. é assim mesmo
    qdo junta alguns assim eu chamo a assistencia e eles resolvem os problemas..



  7. Eu simplesmente não aguento mais esse SWL 3300, esse ap da muito problema, fica sumindo o sinal, travando, etc..... já teve lugares que eu tinha SWL 3300 instalado em modo AP e não aguentava de jeito nenhum, apresentava os sintomas descritos acima, foi só colocar um senao em modo access point e meus problemas acabaram, não trava, não fica lento, não some sinal.... uma blz, se eu podesse trocar todos os SWL que eu tenho aqui eu não pensava 2x, flw.

  8. #8
    Neo_TM
    ja entou atualizar a firmware desse cara??
    valews!!



  9. Citação Postado originalmente por TheHawk
    Eu simplesmente não aguento mais esse SWL 3300, esse ap da muito problema, fica sumindo o sinal, travando, etc..... já teve lugares que eu tinha SWL 3300 instalado em modo AP e não aguentava de jeito nenhum, apresentava os sintomas descritos acima, foi só colocar um senao em modo access point e meus problemas acabaram, não trava, não fica lento, não some sinal.... uma blz, se eu podesse trocar todos os SWL que eu tenho aqui eu não pensava 2x, flw.
    Trocar por qual radio!? Ou seja, qual AP seria melhor (ou compativel) com o swl-3300, em modo AP??? Pois toh com problemas com o meu... mas acho q eh por causa do numero d clientes...

  10. #10
    Vilmar/RO
    Vc pode trocar por um AP2000 b/g proxim ou até mesmo por um senao, "lembrando que o senao vc pode usar no máximo antena de 12 dbi" !

    Citação Postado originalmente por loxxxa
    Citação Postado originalmente por TheHawk
    Eu simplesmente não aguento mais esse SWL 3300, esse ap da muito problema, fica sumindo o sinal, travando, etc..... já teve lugares que eu tinha SWL 3300 instalado em modo AP e não aguentava de jeito nenhum, apresentava os sintomas descritos acima, foi só colocar um senao em modo access point e meus problemas acabaram, não trava, não fica lento, não some sinal.... uma blz, se eu podesse trocar todos os SWL que eu tenho aqui eu não pensava 2x, flw.
    Trocar por qual radio!? Ou seja, qual AP seria melhor (ou compativel) com o swl-3300, em modo AP??? Pois toh com problemas com o meu... mas acho q eh por causa do numero d clientes...



  11. Bem essa é para os experts em samsung do forum, é a mais recente mensagem de uma das minhas SWL 3300, vamos ver se alguem sabe o pq dela, lá vai:

    [ 0:00:25 ] [ GEN ] WLAN tx_freeze fixed

    Estou ligado a ela agora e está lento pacas, ela está no momento com 17 clientes conectados e estou pegando o trafego dela pelo MRTG e está dando na casa de 150k de download e 40k de upload, sinceramente, acabou minha paciencia com samsung...... Samsung nunca mais!!! todo dia é um problema, agora o senao, é lá no cantinho dele trabalhando legal, com quase 70 clientes em cima e sem nenhum problema, ô maravilha, até.

  12. #12
    pilantrox
    Q antena vc usa com a SWL3300????????? eu usava painel setorial, troquei por uma omni de 12dbi,,,,,, parou de sumir o sinal........e comigo nunca travou.



  13. Citação Postado originalmente por pilantrox
    Q antena vc usa com a SWL3300????????? eu usava painel setorial, troquei por uma omni de 12dbi,,,,,, parou de sumir o sinal........e comigo nunca travou.
    Bem eu trabalho com antena omni de 12db e não está tendo jeito, já tentei com uma parabolica e tambem a mesma m$#@%, até.

  14. Citação Postado originalmente por TheHawk
    Citação Postado originalmente por pilantrox
    Q antena vc usa com a SWL3300????????? eu usava painel setorial, troquei por uma omni de 12dbi,,,,,, parou de sumir o sinal........e comigo nunca travou.
    Bem eu trabalho com antena omni de 12db e não está tendo jeito, já tentei com uma parabolica e tambem a mesma m$#@%, até.
    Eh... eu trabalho com duas setoriais d 90º/12,5dbi (cada) em uma swl-3300... ela naum trava, mas quando fica uns 32 clientes ao mesmo tempo ligados, ela endoida!!! (mas naum trava, nem reseta...). A minha eh uma swl-3300ap(DB) (mais nova q a HW)...

  15. Citação Postado originalmente por loxxxa
    Citação Postado originalmente por TheHawk
    Citação Postado originalmente por pilantrox
    Q antena vc usa com a SWL3300????????? eu usava painel setorial, troquei por uma omni de 12dbi,,,,,, parou de sumir o sinal........e comigo nunca travou.
    Bem eu trabalho com antena omni de 12db e não está tendo jeito, já tentei com uma parabolica e tambem a mesma m$#@%, até.
    Eh... eu trabalho com duas setoriais d 90º/12,5dbi (cada) em uma swl-3300... ela naum trava, mas quando fica uns 32 clientes ao mesmo tempo ligados, ela endoida!!! (mas naum trava, nem reseta...). A minha eh uma swl-3300ap(DB) (mais nova q a HW)...
    32?????? Se essas minhas chegassem a 32 eu estava dando pulos de alegria, mas essas *&¨%$# não funcionam que preste nem debaixo de decreto, como eu disse e já cansei de repetir, SAMSUNG NUNCA MAIS!!, qual o firmware que vc usa nela???

  16. Aih vai:

    Version information

    Model No. SWL-3300AP(DB)
    Version 2.25
    Date of Version 2004. 03. 08
    F/W Descrip. Release version

    Se vc quiser ele, t passo... mas deixa eu explicar melhor: minha swl-3300 trabalha com o controle d mac address desligado... antes desta, eu tinha uma swl-3300(hw) q ficava muito doida, volta e meia... mas era soh resetar q ela voltava ao normal! Se a sua for uma HW, o firmware naum eh o mesmo da DB (acho)...
    Aih eh soh torcer pra roubarem a sua (como fizeram com a minha) e vc compra outra!!!

  17. Citação Postado originalmente por loxxxa
    Aih vai:

    Version information

    Model No. SWL-3300AP(DB)
    Version 2.25
    Date of Version 2004. 03. 08
    F/W Descrip. Release version

    Se vc quiser ele, t passo... mas deixa eu explicar melhor: minha swl-3300 trabalha com o controle d mac address desligado... antes desta, eu tinha uma swl-3300(hw) q ficava muito doida, volta e meia... mas era soh resetar q ela voltava ao normal! Se a sua for uma HW, o firmware naum eh o mesmo da DB (acho)...
    Aih eh soh torcer pra roubarem a sua (como fizeram com a minha) e vc compra outra!!!
    Pois é o firm é diferente, a minha é DA, mas aqui eu já resetei, coloquei firm de novo, reconfigurei...... tá russo :? , flw.

  18. pessoal vamos la


    seguintes eu trabalho com muitos slw 3300

    existes varios motivos para ele travar


    1º trafego não importa o numero de clientes mais o trafego que ele gera lembrando que o dele é no maximo 4mb isto com uma bela visada das antenas
    2º um dos defeitos é que o 3300 perde a potencia então delha amplificador isto faz eles travar bem
    3º temperatura este não é tanto
    4º conectores estes tb faz travar perder sinal etc

    comclusão não quer ter dor de cabeça naum usa slw 3300

    a ele tasaindo de linha

  19. #19
    pilantrox
    Ela tah trabalhando com o Firmeware 2.15

    todo radio se comporta de maneira diferente dependendo das circunstancias ex: o relevo de cada local influencia na maneira com q o radio trabalha. por isso as opiniões diferentes.

  20. #20
    pilantrox
    Uma das dicas mais importantes q eu recebi,,,,,
    Pesquise sua area de trabalho
    veja diferencas de relevo;
    se a area eh extensa;
    marke pontos com obstáculos;
    tenha um mapa do seu espalhamento;
    tudo isso são caracteristicas que vc analiza junto com o desempenho do radio,,,vemos todos os dias experiencias dos colegas com radios de todos os modelos e marks,,,,, um radio com uma sensibilidade maior ou menor,,, tem os que tem mais potencias eh bom tem locais que nescessitam,,,,mas nem sempre vc chega a usar aquela potencia ,, entaum acho q tudo eh questao de vc reunir informacoes e ver qual radio se encaixa melhor na sua estrutura,,,, no meu caso SWL3300.






Tópicos Similares

  1. swl 3300 sa
    Por ediguedes no fórum Redes
    Respostas: 11
    Último Post: 06-01-2005, 17:59
  2. SWL 3300 ou 4000 - Não mostra sinal
    Por doidoht no fórum Redes
    Respostas: 1
    Último Post: 30-04-2004, 13:13
  3. SWL 3300 + D-link Xtreme G
    Por leozao no fórum Redes
    Respostas: 1
    Último Post: 26-04-2004, 14:15
  4. SWL-3300 - status
    Por ze_reno no fórum Redes
    Respostas: 4
    Último Post: 08-12-2003, 22:29
  5. Respostas: 3
    Último Post: 07-12-2003, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L