Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico

  1. Pessoal, tenho uma swl 3300, funcionando a cerca de 1 ano.
    Derepende ela começou a travar.
    Deslinago e ligando novamente ela volta, mesmo a noite sem nenhum cliente pendurado nela ela estava atravando. Entao o problema nao e trafego.
    Mesmo a noite com a fonte e o swl 3300 para fora da caixa hermetica ela trava.
    Alguem pode me ajudar, tive que colocar um ovislink temporariamente para tentar solucionar o problema.
    No aguardo


  2.    Publicidade


  3. #2
    Uma Ovislink pode resolver, mas eu aconselho vc trocar essa AP, e refazer os conectores, e fazer um aterramento, poder ser q isso resolva, mas a Ovislink não roda legal em localidades muito distantes, tente colocar um AP da Dlink no lugar.


    Valeu !!!



    Fernando Santórsula

    Técnico de Redes Wireless

  4. #3
    andrequiri
    essas 3300 o pessoal realmente reclama mto delas, e esse tipow de problema de cair e voltar qnd começa jah era esse AP soh vai te servir pra fazer PTP entre outras coisas.

  5. tenho 1 aqui e durante 1 no travo 3 x um dia atras do outro, mas os caras tavam trocando antena gsm da brt aqui depois nunca mais e ja to comprando outra de tao boa

  6. #5
    doidoht
    Cara... vc já viu se tem algum tipo de eletromagnetismo por perto?! Tipo, padrão de energia (aqueles que ficam nos postes)... ou mesmo interferência de antenas de celular mesmo... (o que acho meio difícil pois operam em 800 KHZ)...
    Mas bota um estabilizador pre ver o que que acontece... o SWL tá ligado a alguem HIB?! Se sim, pode ser ele tb... troca e faz o teste...

    t+


  7.    Publicidade