+ Responder ao Tópico



  1. ae estou tentando mudar o nat do modem pq estou alterando uma configs aki.... mas o maledito me retorno uma mensagem de erro tanto no Mozzila como no Konqueror:



    Fails to perform the specified action...



    Error: Invalid command



    e no Galeon:

    501 Method Not Implemented



    putz.. será q ta faltando alguma coisa pra adicionar nesses navegadores???

    OBS: issu tudo acontece depois q eu ja digitei a ID o IP e as portas q quero abilitar, ae clico em SUBMIT e ae aparece os erros descritos acima

  2. Blz?!

    Bom não sei se isso aí é problema de navegador ja que vc chegou até esse ponto.Mas eu já tive problemas com o firefox, ai instalei o opera-7.54 e funcionou legal...


    Valeu...



  3. Citação Postado originalmente por manser
    Blz?!

    Bom não sei se isso aí é problema de navegador ja que vc chegou até esse ponto.Mas eu já tive problemas com o firefox, ai instalei o opera-7.54 e funcionou legal...


    Valeu...
    to pensando no opera mesm.... to baixando uma versão full no amule ainda


    mas quem souber como resolver o problema nos outros navegadores seria bom.... pq naum acredito q só na pgina do dlink da esse problema... apesar de naum ter visualizado esse problma em nenhum site mas acho q deva aconteer






Tópicos Similares

  1. Problemas em criar um nat.
    Por JeffersonSato no fórum Mikrotik
    Respostas: 18
    Último Post: 27-09-2016, 07:45
  2. Problemas com modem ADSL DLINK 500G
    Por Haven no fórum Redes
    Respostas: 2
    Último Post: 26-08-2005, 06:53
  3. nat no dlink 500G
    Por dboom no fórum Redes
    Respostas: 5
    Último Post: 03-08-2005, 22:50
  4. problema com acesso a nat em clientes...
    Por fpmazzi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-05-2005, 00:33
  5. Problema em alterar o arquivo functions
    Por Java no fórum Servidores de Rede
    Respostas: 22
    Último Post: 14-09-2004, 07:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L