+ Responder ao Tópico



  1. #1
    capgaiotto
    Olá Caros Amigos !

    Possuo o Modem Conexant HCF 56K
    Utilizando o utilitário do KDE, iniciei a configuração de uma nova conexão.
    Consegui comunicar com o modem (que está em: /dev/ttyS0).
    Criei a conexão ok, só que quando mando conectar, o status mostra "Inicializando o Modem" ....e fica nisso, não conecta! (aguardei uns 10 minutos)

    Não configurei nada do modem. O que devo fazer ????

    Muito Obrigado

    Gaiotto

  2. #2
    capgaiotto
    Olá pessoal !

    Baixei o driver correto para a placa (Conexant HCF 56k), quando fui instala-lo, o "apt" gerou uma mensagem de que já existia um pacote mais atual no sistema. Depois li sobre que o Conectiva 10 já tinha pré-compilado este driver "hcfpcimodem".
    Já descobri como se configura o kppp...
    Como faço para compilar este driver ???

    Obrigado
    Gaiotto






Tópicos Similares

  1. Problema com Modem Motorola
    Por costaac no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 29-09-2006, 20:39
  2. Problemas com modem ADSL DLINK 500G
    Por Haven no fórum Redes
    Respostas: 2
    Último Post: 26-08-2005, 06:53
  3. Problemas com Modem
    Por Hudson Martins no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-09-2004, 23:56
  4. Problemas com a conex !!!
    Por GuE no fórum Servidores de Rede
    Respostas: 8
    Último Post: 03-11-2003, 20:40
  5. PROBLEMAS COM MODEM ADSL
    Por Aquini no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-09-2003, 14:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L