+ Responder ao Tópico



  1. #1
    Hugo_Mariutti
    bom.. primeiramente apos instalar o slack 10 ficou sem som aki.. ateh q eu instalei o alsa.. dei o alsaconf e as caixas nao faziam som nenhu,, apenas ficava xiado.. ateh fui no kmix e desabilitei a ultima opcao e parou dexiar.. td certo..
    mais nem como usuario nem como root.. nenhum player esta executando mp3 ou video
    exemplo.. eu abro o xmms vo la em adicionar arquivo.. blz.. ai qdo clico no play.. ele volta na tela pra abri arquivos..
    nao ta funcionando com nenhum player..
    gostaria de sabe o qq eu posso faze pra esses player funcionarem as mp3 e videos..
    valew

  2. Cara não sei se o xmms do slack eh que nem do fedora, mas no fedora vc tem de baixar o plugin que faz tocar mp3 se nao, nao funciona

    falows






Tópicos Similares

  1. Problema com som onboard em slack 9 e 9.1 com acpi
    Por SuperDiaulas no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2004, 13:08
  2. problemas com som!!!
    Por pdrbast no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-09-2004, 10:47
  3. problemas com som 8738
    Por mcyberx no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-09-2004, 16:31
  4. Problemas com SOM
    Por agent_smith no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-08-2004, 15:39
  5. Problemas com som.
    Por NeoRamza no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-04-2004, 23:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L