+ Responder ao Tópico



  1. salve lista,

    to com o seguinte problema....temos 80 clientes usando servidores gateway , pendurados numa ap1000 com 1 mb de banda...uso o cacti para monitorar uso de banda, espaço em disco, uso de memoria, de vez em quando...todos os servers chegam a usar 100mb de banda...o grafico do cacti vai até no maximo...100mb..o q q opde ser isso...detalhe...na ap1000 naum tem esse problema...e nem no nosso server principal....soh nos clientes....

    OBS: naum eh soh entrada e nem soh saida de trafego..eh os dois ao mesmo tempo...

    Obrigado..aguardo ancioso...flws..

  2. posso estar falando besteira mas..... jah tentou monitorar o trafego com outra ferramenta? as vezes isso pode ser apenas algum erro do cacti..



  3. #3
    fernandoc
    Citação Postado originalmente por Mr_Dom
    salve lista,

    to com o seguinte problema....temos 80 clientes usando servidores gateway , pendurados numa ap1000 com 1 mb de banda...uso o cacti para monitorar uso de banda, espaço em disco, uso de memoria, de vez em quando...todos os servers chegam a usar 100mb de banda...o grafico do cacti vai até no maximo...100mb..o q q opde ser isso...detalhe...na ap1000 naum tem esse problema...e nem no nosso server principal....soh nos clientes....

    OBS: naum eh soh entrada e nem soh saida de trafego..eh os dois ao mesmo tempo...

    Obrigado..aguardo ancioso...flws..
    De certeza que é problema com o cacti, eu tenho aqui link de 400kbps e ele chega a 100MB as vezes a 200MB, me parece que o problema tá no snmp que nao foi configurado o limite de banda

    Ainda nao resolvi o problema






Tópicos Similares

  1. Trafego UDP ALTO no fedora derruba a rede
    Por AndersonMachado no fórum Segurança
    Respostas: 1
    Último Post: 07-12-2005, 09:10
  2. Tráfego alto na AP2000
    Por mateuspok no fórum Redes
    Respostas: 22
    Último Post: 19-12-2004, 15:32
  3. problema com estacao linux logar no server
    Por luisoft no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-05-2004, 09:13
  4. Criando pastas no server com PHP4
    Por Daniels no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 21-01-2004, 15:51
  5. Como logar com XP no server SAMBA???
    Por tonton no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-11-2003, 11:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L