+ Responder ao Tópico



  1. #1
    cybergba
    tenho um provedor wireless e confesso ser tudo novo ainda para mim, minha estrutura eh a seguinte: na minha cidade em um predio de uma radio tenho um AP Linksys em modo Access Point com uma setorial de 90° e 24db jogando sinal para boa parte da cidade, neste mesmo ponto tenho outro ap dlink900+ fazendo ponto a ponto com outro dlink900+ ta torre de uma igreja que eh ligado a um hub e ligado aoutro ap Linksys em modo Access Point e ligado a uma omni hyperlink de 15 db para atender aparte mais baixa da cidade.

    Aquestão eh a seguinte
    uso controle por mac no servidor e não nos aps uso controle de banda nos clientes e não nos aps tb. do servidor pingo para todos aps menos para o segundo linksys mas ele funciona e os clientes navegam por ele, configuração axo que não seja pois esta configurado do mesmo jeito que o outro que pinga blz e neste hub quando coloco um pc ele pinga normal pro servidor.

    Se precisar dos ips passo todos para melho entender.

  2. faz um diagrama ae hehe

    ou faz um desenho e posta a img pra gente poder visualizar melhor teu cenario...

    []'s






Tópicos Similares

  1. Não consigo pingar os aps que estão na minha rede
    Por Jairnascimento no fórum Redes
    Respostas: 5
    Último Post: 16-11-2014, 14:22
  2. Respostas: 0
    Último Post: 28-09-2007, 11:40
  3. Duvida DWL-2100 COMO AP PARA 50 CLIENTES
    Por skywarrios no fórum Redes
    Respostas: 4
    Último Post: 03-09-2004, 10:28
  4. Não envia pra fora!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-04-2003, 07:40
  5. postfix não envia pra fora.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 12:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L