Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    replicante
    minha vpn (slackware 10.1, freeswan 2.06) conecta mas nao consegue pingar, alguem pode ter ideia d q pode ser???

    valeu

  2. #2
    DataForce
    Será que não tem a ver com o Firewall estar negando respostas de PING com ICMP ???



  3. #3
    replicante
    nao, o firewall esta ok..
    =(

    estou achando q é problema de rota...

    valeu

  4. #4
    DataForce
    Será cara ??? não vejo muito sentido em ser rota se você consegue conectar, algum roteador no meio do caminho negando o ping???



  5. Cara,

    Nao sou especialista em vpn, mas tive o mesmo problema. Eutou usando vpn por pptp e o problema esta na configuracao do pptpd e do Firewall (apesar de parecer ja estava ok).

    Vc esta montando vpn pelo que, digo com o q pptp, ipsec, openvpn???

    [] Dotta :twisted:






Tópicos Similares

  1. VPN Fecha mas nao pinga
    Por Brenno no fórum Servidores de Rede
    Respostas: 7
    Último Post: 05-04-2005, 07:59
  2. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22
  3. VPN permite tráfego mas não "pinga".
    Por Boitata no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-01-2005, 09:30
  4. vpn/pptp funciona, mas nao como deveria.
    Por ajsmit no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-10-2004, 23:19
  5. Navega na internet mas nao pinga
    Por sbjunior no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-10-2003, 07:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L